File openSUSE:Leap:15.2:Staging:adi:60 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Leap.15.2/2182/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

found conflict of kubernetes-kubelet-1.17.2-lp152.1.6.x86_64 with kubernetes-kubelet-common-1.17.4-lp152.2.1.x86_64
  /usr/bin/kubelet
  /usr/share/man/man1/kubelet.1.gz
  /usr/lib/tmpfiles.d/kubelet.conf
  /usr/lib/systemd/system/kubelet.service
openSUSE Build Service is sponsored by