File openSUSE:Leap:15.2:Staging:adi:7 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Leap.15.2/206/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install deepin-screenshot-4.1.11-lp152.2.1.x86_64:
nothing provides deepin-turbo needed by deepin-screenshot-4.1.11.x86_64

can't install deepin-screenshot-lang-4.1.11-lp152.2.1.noarch:
package deepin-screenshot-lang-4.1.11.noarch requires deepin-screenshot = 4.1.11, but none of the providers can be installed
nothing provides deepin-turbo needed by deepin-screenshot-4.1.11.x86_64