File openSUSE:Leap:15.2:Staging:adi:84 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Leap.15.2/2802/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install python2-treq-20.3.0-lp152.2.1.noarch:
nothing provides python2-Twisted >= 18.7.0 needed by python2-treq-20.3.0.noarch
  (we have python2-Twisted-17.9.0-lp152.5.6.x86_64)

can't install python3-treq-20.3.0-lp152.2.1.noarch:
nothing provides python3-Twisted >= 18.7.0 needed by python3-treq-20.3.0.noarch
  (we have python3-Twisted-17.9.0-lp152.5.6.x86_64)
openSUSE Build Service is sponsored by