File openSUSE:Leap:15.2:Staging:adi:92 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Leap.15.2/4255/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install python-dephell-rpm-macros-0.8.2-lp152.1.1.noarch:
package python-dephell-rpm-macros-0.8.2.noarch requires python-dephell = 0.8.2, but none of the providers can be installed
nothing provides python3-dephell_changelogs needed by python3-dephell-0.8.2.noarch
nothing provides python3-Cerberus >= 1.3 needed by python3-dephell-0.8.2.noarch
  (we have python3-Cerberus-1.1-lp152.4.3.noarch)
nothing provides python3-pip >= 18.0 needed by python3-dephell-0.8.2.noarch
  (we have python3-pip-10.0.1-lp152.3.4.noarch)

can't install python3-dephell-0.8.2-lp152.1.1.noarch:
nothing provides python3-dephell_changelogs needed by python3-dephell-0.8.2.noarch
nothing provides python3-Cerberus >= 1.3 needed by python3-dephell-0.8.2.noarch
  (we have python3-Cerberus-1.1-lp152.4.3.noarch)
nothing provides python3-pip >= 18.0 needed by python3-dephell-0.8.2.noarch
  (we have python3-pip-10.0.1-lp152.3.4.noarch)
openSUSE Build Service is sponsored by