File openSUSE:Leap:15.2:Staging:adi:9 of Package reports

Generated from https://botmaster.suse.de/go/tab/build/detail/AdiChecker.Leap.15.2/4/Run/1/Run#tab-console

### [install check & file conflicts for x86_64]

can't install podman-1.4.4-lp152.4.10.1.x86_64:
nothing provides fuse-overlayfs needed by podman-1.4.4.x86_64

can't install podman-cni-config-1.4.4-lp152.4.10.1.noarch:
package podman-cni-config-1.4.4.noarch requires podman = 1.4.4, but none of the providers can be installed
nothing provides fuse-overlayfs needed by podman-1.4.4.x86_64