File debian.compat of Package libestr

9