File debian.changelog of Package obs-service-set_version

obs-service-set-version (3.0) unstable; urgency=low

  * Initial release.

 -- Sven-Thorsten Dietrich <sven@vyatta.com>  Thu, 28 Nov 2013 10:33:23 -0800
openSUSE Build Service is sponsored by