File debian.compat of Package kup-kf5

9