File kup.dsc of Package kup-kf5

Format: 1.0
Source: kup
Version: 0.7.3-1
Binary: kup
Maintainer: Simon Persson <simonop@spray.se>
Build-Depends: cmake, debhelper (>= 9.0.0), extra-cmake-modules (>= 1.3.0~), libkf5coreaddons-dev (>= 5.2.0), libkf5dbusaddons-dev (>= 5.2.0), libkf5i18n-dev (>= 5.2.0), libkf5iconthemes-dev (>= 5.2.0), libkf5kio-dev (>= 5.2.0), libkf5solid-dev (>= 5.2.0), libkf5idletime-dev (>= 5.2.0), libkf5windowsystem-dev (>= 5.2.0), libkf5notifications-dev (>= 5.2.0), libkf5config-dev (>= 5.2.0), kinit-dev (>= 5.2.0), pkg-kde-tools (>= 0.15.15ubuntu1~), libfam0, libkf5plasma-dev
Files: 
 00000000000000000000000000000000 0 kup-0.7.2.tar.gz