File preamble of Package drbd-Kernel_stable_KMP

Requires: kernel-%1
Recommends: drbd
Recommends: drbd-utils