A new user interface for you! Read more...

File baselibs.conf of Package kdewebkit.openSUSE_13.2_Update

libKF5WebKit5
kdewebkit-devel
	requires "libKF5WebKit5-<targettype> = <version>"