File baselibs.conf of Package khtml.openSUSE_13.2_Update

libKF5KHtml5
khtml-devel
	requires "libKF5KHtml5-<targettype> = <version>"