File baselibs.conf of Package knotifications.openSUSE_13.2_Update

libKF5Notifications5
knotifications-devel
	requires "libKF5Notifications5-<targettype> = <version>"