File debian.compat of Package gpxsee

9