File debian.control of Package gnome-sharp-2.24.2

Source: gnome-sharp2
Section: unknown
Priority: extra
Maintainer: vmas <vladsv88@gmail.com>
Build-Depends: debhelper (>= 8.0.0), mono, gcc, libtool, gettext, make, automake, libglib2.0-dev, libgtk2.0-dev, libglade2-dev, gtk-sharp2, libgnomecanvas2-dev, libgnome2-dev, libgnomeui-dev
Standards-Version: 3.9.2
Homepage: http://gnome.org

Package: gnome-sharp2
Provides: libgnome2.24-cil, libgnome-vfs2.0-cil, libgconf2.0-cil
Replaces: libgnome2.24-cil, libgnome-vfs2.0-cil, libgconf2.0-cil
Architecture: any
Depends: ${shlibs:Depends}, ${misc:Depends}, libglib2.0-0, libgtk2.0-0, libglade2-0, gtk-sharp2, libgnomecanvas2-0, libgnome2-0, libgnomeui-0
Description: gnome binding for Mono
openSUSE Build Service is sponsored by