A new user interface for you! Read more...

File baselibs.conf of Package postgresql92-libs

libpq5
	provides  "postgresql-libs-<targettype> = <version>"
	obsoletes "postgresql-libs-<targettype> < <version>"
	conflicts "postgresql-libs-<targettype> < 9.1.6"
libecpg6