File plasmate.changes of Package plasmate

-------------------------------------------------------------------
Wed Mar 06 15:02:00 CET 2013 - buschmann23@opensuse.org - 1.0

- needs at least KDE SC 4.10 or newer to build, changed BuildRequires

-------------------------------------------------------------------
Wed Mar 06 14:39:00 CET 2013 - buschmann23@opensuse.org - 1.0

- initial package
- version 1.0
openSUSE Build Service is sponsored by