File baselibs.conf of Package libqb

libqb20
libqb-devel
	requires -libqb-<targettype>
	requires "libqb20-<targettype> = <version>"