File baselibs.conf of Package corosync

libcfg6
libcmap4
libcorosync_common4
	obsoletes "libcorosync4-<targettype> < <version>"
	provides "libcorosync4-<targettype> = <version>"
libcpg4
libquorum5
libsam4
libtotem_pg5
libvotequorum8