File dvd.group of Package 000product

<group name="dvd">
  <!-- ### AUTOMATICALLY GENERATED, DO NOT EDIT ### -->
  <packagelist relationship="recommends">
    <package name="AppStream" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="AppStream-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="FastCGI" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="GeoIP" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="GeoIP-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ImageMagick" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ImageMagick-extra" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="Mesa" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="Mesa-demo-x" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="Mesa-dri" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="Mesa-dri-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="Mesa-dri-nouveau" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="Mesa-gallium" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="Mesa-libEGL1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="Mesa-libGL1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="Mesa-libglapi0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="Mesa-libva" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ModemManager" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ModemManager-bash-completion" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ModemManager-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="MozillaThunderbird" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="MozillaThunderbird-translations-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="NetworkManager" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-applet" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-applet-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-connection-editor" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-openconnect" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-openconnect-gnome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-openconnect-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-openvpn" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-openvpn-gnome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-openvpn-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-pptp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-pptp-gnome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-pptp-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-vpnc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-vpnc-gnome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-vpnc-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="OpenPrintingPPDs-ghostscript" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-printing -->
    <package name="OpenPrintingPPDs-hpijs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-printing -->
    <package name="OpenPrintingPPDs-postscript" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-printing -->
    <package name="PackageKit" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="PackageKit-backend-zypp" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="PackageKit-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="PackageKit-gstreamer-plugin" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="PackageKit-gtk3-module" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="PackageKit-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="WindowMaker" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="WindowMaker-applets" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="WindowMaker-themes" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="a2ps" supportstatus="unsupported"/> <!-- reason: dvd:capi4hylafax -->
    <package name="aaa_base" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="aaa_base-extras" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="abcde" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="abiword" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="abiword-docs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="accerciser" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="accerciser-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="accountsservice" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="accountsservice-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="acl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="acpica" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="acpid" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="adaptec-firmware" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="adjtimex" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="adobe-sourcecodepro-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="adobe-sourcehansans-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="adobe-sourcehanserif-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="adobe-sourcesanspro-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="adobe-sourceserifpro-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="adwaita-icon-theme" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="adwaita-qt4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="adwaita-qt5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="agrep" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="akonadi-calendar-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-calendar-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-calendar-tools-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-contact" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-contact-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-import-wizard" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-import-wizard-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-mime" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-mime-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-notes-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-plugin-calendar" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-plugin-contacts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-plugin-kalarmcal" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-plugin-mime" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-search" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-search-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-server-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-server-sqlite" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akregator" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akregator-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="alpine" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="alsa" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="alsa-firmware" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="alsa-oss" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="alsa-plugins" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="alsa-plugins-pulse" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="alsa-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="amarok" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="amavisd-new" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="amavisd-new-docs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="amtk-5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="analitza" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="analitza-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="anjuta" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="anjuta-extras" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="anjuta-extras-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="anjuta-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="apache-parent" supportstatus="unsupported"/> <!-- reason: dvd:apache-parent -->
    <package name="apache-rpm-macros-control" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="apache2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="apache2-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="apache2-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="apache2-example-pages" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="apache2-mod_dnssd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="apache2-mod_perl" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="apache2-mod_php7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="apache2-prefork" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="apache2-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="apparmor-abstractions" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="apparmor-docs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="apparmor-parser" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="apparmor-parser-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="apparmor-profiles" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <!-- apport-gtk not found on i586,x86_64-->
    <!-- apport-qt not found on i586,x86_64-->
    <package name="appres" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="appstream-glib" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="appstream-glib-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="apr-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="apr-util-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="arabic-ae-fonts" supportstatus="unsupported"/> <!-- reason: dvd:arabic-fonts -->
    <package name="arabic-bitmap-fonts" supportstatus="unsupported"/> <!-- reason: dvd:arabic-fonts -->
    <package name="arabic-fonts" supportstatus="unsupported"/> <!-- reason: dvd:arabic-fonts -->
    <package name="arabic-kacst-fonts" supportstatus="unsupported"/> <!-- reason: dvd:arabic-fonts -->
    <package name="arabic-kacstone-fonts" supportstatus="unsupported"/> <!-- reason: dvd:arabic-fonts -->
    <package name="arabic-naqsh-fonts" supportstatus="unsupported"/> <!-- reason: dvd:arabic-fonts -->
    <package name="argyllcms" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="aria2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="aria2-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="ark" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ark-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="armagetron" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="arphic-ukai-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="arphic-uming-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="arptables" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="arpwatch" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="arpwatch-ethercodes" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="as10k1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="aspell" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="aspell-cs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="aspell-da" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="aspell-de" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="aspell-el" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="aspell-en" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="aspell-es" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="aspell-fr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="aspell-hu" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="aspell-it" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="aspell-pl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="aspell-pt_BR" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="aspell-pt_PT" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="aspell-ru" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="aspell-spell" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="at" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="at-spi2-atk-common" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="at-spi2-atk-gtk2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="at-spi2-core" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="at-spi2-core-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="atftp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="atk-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="atmel-firmware" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="attica-qt5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="attr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="audacity" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="audacity-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="audit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="audit-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="augeas" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="augeas-lenses" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="autoconf" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="autoconf-el" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="autofs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="autogen" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="automake" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="autotrace" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="autoyast2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="autoyast2-installation" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="avahi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="avahi-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="avogadrolibs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="awesfx" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="b43-fwcutter" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="baloo5-file" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="baloo5-file-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="baloo5-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="baloo5-imports-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="baloo5-kioslaves" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="baloo5-kioslaves-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="baloo5-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="baloo5-tools-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="baloo5-widgets" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="baloo5-widgets-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="baobab" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="baobab-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="bash" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="bash-completion" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="bash-doc" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="bash-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="bc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="bcm20702a1-firmware" supportstatus="unsupported"/> <!-- reason: dvd:bcm20702a1-firmware -->
    <package name="bcm43xx-firmware" supportstatus="unsupported"/> <!-- reason: dvd:bcm43xx-firmware -->
    <package name="bdftopcf" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="bea-stax-api" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="beforelight" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="bijiben" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="bijiben-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="bin86" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="bind" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-dhcp_dns_server -->
    <package name="bind-chrootenv" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-dhcp_dns_server -->
    <package name="bind-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-dhcp_dns_server -->
    <package name="bind-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="binutils" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="binutils-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="biosdevname" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="bison" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="bison-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="bitmap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="bitstream-vera-fonts" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="blinken" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="blinken-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="blog" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="bluedevil5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="bluedevil5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="bluez" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="bluez-firmware" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="bluez-qt-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="bluez-qt-udev" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="bogofilter-common" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="bogofilter-db" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="boost-license1_68_0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="boost_1_68-jam" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="bovo" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="bovo-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="breeze" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="breeze4-style" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="breeze5-cursors" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="breeze5-decoration" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="breeze5-icons" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="breeze5-style" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="breeze5-style-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="breeze5-wallpapers" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="brltty" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="brltty-driver-at-spi2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="brltty-driver-brlapi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="brltty-driver-speech-dispatcher" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="brltty-driver-xwindow" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="brltty-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="bsd-games" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="bsdtar" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="btrfsmaintenance" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="btrfsprogs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="btrfsprogs-udev-rules" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="bubblewrap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="build" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="build-mkbaselibs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="build-mkdrpms" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="busybox-static" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="bzip2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="bzr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="bzr-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="ca-certificates" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ca-certificates-mozilla" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="cabextract" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="calamaris" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="calendarsupport" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="calendarsupport-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="canberra-gtk-play" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="canna-libs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="cantarell-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="capi4hylafax" supportstatus="unsupported"/> <!-- reason: dvd:capi4hylafax -->
    <!-- capisuite not found on i586,x86_64-->
    <package name="ccache" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="cd-discid" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="cdparanoia" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="cellwriter" supportstatus="unsupported"/> <!-- reason: dvd:cellwriter -->
    <package name="cervisia" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="cervisia-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="chasen" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="checkmedia" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cheese" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cheese-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="chewing-data" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="chewing-utils" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="chrome-gnome-shell" supportstatus="unsupported"/> <!-- reason: dvd:chrome-gnome-shell -->
    <package name="chrony" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cifs-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cim-schema" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="circuslinux" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ckermit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="clamav" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="clamz" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="clang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="clang4-checker" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="clang7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="claws-mail" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="claws-mail-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="clazy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="clicfs" supportstatus="unsupported"/> <!-- reason: dvd:clicfs -->
    <package name="clutter-gtk-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="clutter-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cm-unicode-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="cmpi-provider-register" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="cogl-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="colord" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="colord-color-profiles" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="colord-gtk-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="colord-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="command-not-found" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="compface" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="coreutils" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="coreutils-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="cpio" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="cpio-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="cpio-mt" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="cpp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cpp8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cppcheck" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="cpupower" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cracklib" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="cracklib-dict-full" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="crda" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="createrepo" supportstatus="unsupported"/> <!-- reason: dvd:createrepo -->
    <package name="cron" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cronie" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cryptsetup" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="cscope" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="csmash" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ctags" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_kernel -->
    <package name="cups" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cups-backends" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-printing -->
    <package name="cups-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cups-config" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="cups-filters" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cups-pk-helper" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cups-pk-helper-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="curl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cvs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="cvsps" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="cyradm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="cyreal-lobster-cyrillic-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="cyrus-imapd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="cyrus-sasl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cyrus-sasl-crammd5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cyrus-sasl-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="cyrus-sasl-digestmd5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cyrus-sasl-gssapi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cyrus-sasl-plain" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="dar" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="dar-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="dasher" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="dasher-data-extras" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="dasher-data-recommended" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="dasher-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="db48-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="dbsplit-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="dbus-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="dbus-1-glib" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="dbus-1-glib-tool" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="dbus-1-x11" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="dconf" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="dconf-editor" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="dconf-editor-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="dcraw" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="dcraw-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ddclient" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="ddskk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="dejagnu" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="dejavu-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="delayacct-utils" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="deltarpm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="desktop-data-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="desktop-data-openSUSE-extra" supportstatus="unsupported"/> <!-- reason: dvd:desktop-data-openSUSE-extra -->
    <package name="desktop-file-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="desktop-translations" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="devhelp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="devhelp-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="device-mapper" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="dhcp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="dhcp-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="dhcp-doc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="dhcp-relay" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-dhcp_dns_server -->
    <package name="dhcp-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-dhcp_dns_server -->
    <package name="dhcp-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-dhcp_dns_server -->
    <package name="dialog" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="dialog-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="diffstat" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_kernel -->
    <package name="diffutils" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="diffutils-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ding" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ding-dict-de_en" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="discover" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="discover-backend-flatpak" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="discover-backend-packagekit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="discover-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="djvulibre" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="dleyna-connector-dbus" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="dleyna-renderer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="dleyna-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="dmidecode" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="dmraid" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="dmz-icon-theme-cursors" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="dnsmasq" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="docbook-dsssl-stylesheets" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="docbook-tdg" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="docbook-xml-website" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="docbook-xsl-stylesheets" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="docbook5-xsl-stylesheets" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="docbook_3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="docbook_4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="docbook_5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="dolphin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="dolphin-part" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="dolphin-part-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="dos2unix" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="dosfstools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="dracut" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="dragonplayer" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="dragonplayer-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="drkonqi5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="drkonqi5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="dump-rmt" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="dwz" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_kernel -->
    <package name="e2fsprogs" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="e2fsprogs-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="ebtables" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="ed" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="edict" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="edict2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="editres" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="eekboard" supportstatus="unsupported"/> <!-- reason: dvd:eekboard -->
    <package name="efont-unicode-bitmap-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ekiga" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ekiga-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ekiga-plugins-evolution" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="elementary-xfce-icon-theme" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="elfutils" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="elfutils-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="elilo" supportstatus="unsupported"/> <!-- reason: dvd:elilo -->
    <package name="emacs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="emacs-apel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="emacs-flim" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="emacs-info" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="emacs-nox" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="emacs-plugin-devhelp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="emacs-w3m" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="emacs-x11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="enblend-enfuse" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="enchant-1-backend-voikko" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="enchant-2-backend-hunspell" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="enchant-data" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="engrampa" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="engrampa-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="enscript" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="eog" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="eog-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="eog-plugins" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="eog-plugins-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="epiphany" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="epiphany-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="epiphany-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="epson-inkjet-printer-escpr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-printing -->
    <package name="erofs-utils" supportstatus="unsupported"/> <!-- reason: dvd:erofs-utils -->
    <package name="espeak" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="espeak-ng" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="etags" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="ethtool" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="eventviews" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="eventviews-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="evince" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="evince-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="evince-plugin-comicsdocument" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="evince-plugin-djvudocument" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="evince-plugin-dvidocument" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="evince-plugin-pdfdocument" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="evince-plugin-psdocument" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="evince-plugin-tiffdocument" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="evince-plugin-xpsdocument" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="evolution" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="evolution-data-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="evolution-data-server-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="evolution-ews" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="evolution-ews-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="evolution-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="evolution-plugin-bogofilter" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="evolution-plugin-pst-import" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="evolution-plugin-rss" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="evolution-plugin-rss-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="evolution-plugin-spamassassin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="exif" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="exiftool" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="exo-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="exo-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="exo-helpers" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="exo-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="exo-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="expat" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="expect" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="f2fs-tools" supportstatus="unsupported"/> <!-- reason: dvd:f2fs-tools -->
    <package name="farstream-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="fbiterm" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-chewing" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-cloudpinyin" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-config-gtk3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-googlepinyin" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-gtk2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-gtk3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-libpinyin" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-mozc" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-pinyin" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-qt4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-qt5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-sunpinyin" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-table" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-table-cn-wubi" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-table-cn-wubi-large" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-table-cn-wubi-pinyin" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-table-tw-boshiamy" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-table-tw-cangjie-large" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-table-tw-cangjie5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-table-tw-smart-cangjie6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-zhuyin" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fd0ssh" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="fdupes" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="festival" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="fetchmail" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="fetchmailconf" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="ffmpeg-4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ffmpegthumbs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ffmpegthumbs-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="file" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="file-magic" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="file-roller" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="file-roller-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="filesystem" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fillup" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="findutils" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="findutils-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fipscheck" supportstatus="unsupported"/> <!-- reason: dvd:fipscheck -->
    <package name="firewall-macros" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="flac" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="flatpak" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="flex" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="folks-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="fontconfig" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fontconfig-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="fonts-KanjiStrokeOrders" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="fonts-config" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="fonttosfnt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="fprintd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="fprintd-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="fprintd-pam" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="frameworkintegration-plugin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="freecell-solver-presets" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="freeipmi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="freerdp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="freetype2-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="frei0r-plugins" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="fribidi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="frogr" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="frogr-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="fslsfonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="fstobdf" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ft2demos" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ftbench" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ftdiff" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ftdump" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ftgamma" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ftgrid" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ftinspect" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ftlint" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ftmulti" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ftstring" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ftvalid" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ftview" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="fuse" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fuse3" supportstatus="unsupported"/> <!-- reason: dvd:fuse3 -->
    <package name="fwupd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="fwupd-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="galculator" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="galculator-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="gamin-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gawk" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gcab" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gcab-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gcal" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gcal-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gcc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="gcc-c++" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="gcc-fortran" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gcc-info" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="gcc-objc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gcc8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="gcc8-c++" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="gcc8-fortran" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gcc8-info" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="gcc8-locale" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gcc8-objc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gcin" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gcin-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gcin-gtk2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gcin-gtk3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gcin-qt4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gcin-qt5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gcolor2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="gconf-polkit" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gconf2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gconf2-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gconf2-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gcr-data" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gcr-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gcr-prompter" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gcr-ssh-askpass" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gcr-viewer" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="gdb" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="gdbm-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="gdbm-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gdk-pixbuf-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gdk-pixbuf-loader-libopenraw" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="gdk-pixbuf-loader-rsvg" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gdk-pixbuf-query-loaders" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gdk-pixbuf-thumbnailer" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gdl-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gdm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gdm-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gdm-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gdmflexiserver" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="geany" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="geany-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="geany-plugins" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="geany-plugins-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gegl-0_4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gegl-0_4-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="geoclue2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="geocode-glib" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gettext-runtime" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gettext-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="ghex" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ghex-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ghostscript" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ghostscript-fonts" supportstatus="unsupported"/> <!-- reason: dvd:capi4hylafax -->
    <package name="ghostscript-fonts-grops" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ghostscript-fonts-other" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ghostscript-fonts-std" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ghostscript-x11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="giggle" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="giggle-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gimp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gimp-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gimp-plugin-aa" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="gimp-plugins-python" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gio-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="girepository-1_0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="git" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="git-core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="git-cvs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="git-daemon" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="git-email" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="git-gui" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="git-svn" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="git-web" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="gitg" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="gitg-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="gitk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="gjs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="glabels" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="glabels-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="glade" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="glade-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="glib-networking" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="glib-networking-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="glib2-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="glib2-tools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="glibc" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="glibc-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="glibc-extra" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="glibc-info" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="glibc-locale" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gmenudbusmenuproxy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="gmp-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="gnome-backgrounds" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gnome-backgrounds-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gnome-bluetooth" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-bluetooth-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-calculator" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-calculator-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-characters" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-characters-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-chess" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-chess-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-clocks" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-clocks-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-color-manager" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-color-manager-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-contacts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-contacts-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-control-center" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-control-center-color" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-control-center-goa" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-control-center-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-control-center-user-faces" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-desktop-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-dictionary" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-dictionary-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-disk-utility" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-disk-utility-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-documents" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-documents-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-documents_books-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-dvb-daemon" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gnome-dvb-daemon-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gnome-games" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="gnome-games-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="gnome-icon-theme" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="gnome-icon-theme-extras" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="gnome-icon-theme-symbolic" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="gnome-keyring" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-keyring-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-keyring-pam" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-logs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-logs-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-mahjongg" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-mahjongg-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-maps" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-maps-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-menus" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-menus-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-menus-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-mines" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-mines-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-online-accounts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gnome-online-accounts-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gnome-online-miners" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-packagekit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-packagekit-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-photos" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-photos-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-power-manager" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-power-manager-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-screenshot" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-screenshot-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-session" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-session-core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-session-default-session" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-session-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-session-wayland" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-settings-daemon" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-settings-daemon-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-browser-plugin" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gnome-shell-calendar" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-classic" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-extensions-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-extensions-common-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-search-provider-bijiben" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-search-provider-contacts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-search-provider-documents" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-search-provider-epiphany" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gnome-shell-search-provider-gnome-calculator" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-search-provider-gnome-characters" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-search-provider-gnome-clocks" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-search-provider-gnome-photos" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-search-provider-gnome-terminal" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-search-provider-gnome-weather" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-search-provider-nautilus" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-search-provider-seahorse" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-software" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-software-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-sudoku" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-sudoku-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-system-monitor" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-system-monitor-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-terminal" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-terminal-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-themes-accessibility" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-themes-accessibility-gtk2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-tweaks" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-tweaks-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-user-docs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-user-docs-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-user-share" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-user-share-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-version" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-video-effects" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-weather" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-weather-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnu-unifont-bitmap-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="goffice-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="google-arimo-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="google-carlito-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="google-cousine-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="google-croscore-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="google-droid-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="google-noto-fonts-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="google-opensans-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="google-roboto-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="google-tinos-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gpart" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gperf" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="gpg2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gpg2-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gpgme" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gpm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gptfdisk" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="grantlee5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="grantleetheme" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="grantleetheme-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="graphviz" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="graphviz-gd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="graphviz-gnome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="graphviz-plugins-core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="grep" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="grep-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="grepmail" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="grilo-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="grilo-plugin-tracker" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="grilo-plugin-youtube" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="grilo-plugins" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="grilo-plugins-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="groff" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="groff-full" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gromit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="grub2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="grub2-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="grub2-i386-pc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="grub2-snapper-plugin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="grub2-systemd-sleep-plugin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gsettings-backend-dconf" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gsettings-desktop-schemas" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gsettings-desktop-schemas-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gsf-office-thumbnailer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gspell-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gstreamer-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gstreamer-libnice" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer-plugin-cluttergst3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer-plugins-bad" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer-plugins-bad-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer-plugins-base" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gstreamer-plugins-base-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gstreamer-plugins-farstream" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer-plugins-good" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer-plugins-good-extra" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gstreamer-plugins-good-gtk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer-plugins-good-jack" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gstreamer-plugins-good-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer-plugins-good-qtqml" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gstreamer-plugins-libav" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer-plugins-ugly" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer-plugins-ugly-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer-transcoder" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gstreamer-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer-validate" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtg" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtg-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk-vnc-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gtk2-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk2-data" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk2-engine-cleanice" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-engine-clearlooks" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="gtk2-engine-crux" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="gtk2-engine-glide" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="gtk2-engine-hcengine" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gtk2-engine-industrial" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="gtk2-engine-mist" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="gtk2-engine-murrine" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="gtk2-engine-redmond95" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="gtk2-engine-thinice" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="gtk2-engines" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="gtk2-immodule-amharic" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk2-immodule-inuktitut" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk2-immodule-thai" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk2-immodule-tigrigna" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk2-immodule-vietnamese" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk2-immodule-xim" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk2-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk2-metatheme-adwaita" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk2-metatheme-breeze" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="gtk2-metatheme-gilouche" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="gtk2-metatheme-industrial" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="gtk2-metatheme-mint" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="gtk2-metatheme-sonar" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-theme-clearlooks" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="gtk2-theme-crux" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="gtk2-theme-industrial" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="gtk2-theme-mist" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="gtk2-theme-redmond95" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="gtk2-theme-thinice" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="gtk2-theming-engine-adwaita" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk2-tools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk3-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk3-data" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk3-immodule-amharic" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk3-immodule-inuktitut" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk3-immodule-thai" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk3-immodule-tigrigna" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk3-immodule-vietnamese" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk3-immodule-xim" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk3-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk3-metatheme-adwaita" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk3-metatheme-breeze" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="gtk3-metatheme-mint" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="gtk3-tools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk4-schema" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtkiterm" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtksourceview-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gtkspell-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gtkspell3-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gucharmap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="gucharmap-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="guile" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="guile-modules-2_2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="gupnp-av" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gutenprint" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="gv" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gvfs" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gvfs-backend-afc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gvfs-backend-samba" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gvfs-backends" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gvfs-fuse" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gvfs-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gvim" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gweather-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gwenview5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="gwenview5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="gxditview" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gzip" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="hack-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="hardlink" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="haveged" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="hddtemp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="hdparm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="health-checker" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="health-checker-plugins-MicroOS" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="heaptrack" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="heaptrack-gui" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="heaptrack-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="hexchat" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="hexchat-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="hfsutils" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="hicolor-icon-theme" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="hicolor-icon-theme-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="hostname" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="hp2xx" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="hplip-hpijs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-printing -->
    <package name="hplip-sane" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="html-dtd" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="html2ps" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="html2text" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="hunspell" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="hunspell-tools" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="hwdata" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="hwinfo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="hylafax+" supportstatus="unsupported"/> <!-- reason: dvd:capi4hylafax -->
    <package name="hylafax+-client" supportstatus="unsupported"/> <!-- reason: dvd:capi4hylafax -->
    <package name="hyper-v" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="i4l-isdnlog" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="iagno" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="iagno-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ibus" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-chewing" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-gtk" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-gtk3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-libpinyin" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-libzhuyin" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-m17n" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-mozc" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-mozc-candidate-window" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-pinyin" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-qt" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-table" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-table-chinese-array" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-table-chinese-cangjie" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-table-chinese-cantonese" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-table-chinese-easy" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-table-chinese-erbi" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-table-chinese-jyutping" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-table-chinese-quick" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-table-chinese-scj" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-table-chinese-stroke5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-table-chinese-wu" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-table-chinese-wubi-haifeng" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-table-chinese-wubi-jidian" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-table-chinese-yong" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-table-rustrad" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-table-translit" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="iceauth" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="icecream" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="icecream-clang-wrappers" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="icedtea-web" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="icedtea-web-javadoc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="icewm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="icewm-config-upstream" supportstatus="unsupported"/> <!-- reason: dvd:icewm-config-upstream -->
    <package name="icewm-default" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="icewm-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="icewm-lite" supportstatus="unsupported"/> <!-- reason: dvd:icewm-lite -->
    <package name="icewm-theme-branding" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ico" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="icoutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ifplugd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="iftop" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="iio-sensor-proxy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="incidenceeditor" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="incidenceeditor-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="indent" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_kernel -->
    <package name="indic-fonts" supportstatus="unsupported"/> <!-- reason: dvd:indic-fonts -->
    <package name="info" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="info2html" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="initviocons" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="inkscape" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="inkscape-extensions-extra" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="inkscape-extensions-gimp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="inkscape-extensions-skencil" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="inkscape-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="inn" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="insserv-compat" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="inst-source-utils" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="intel-gpu-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="intel-vaapi-driver" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="intlfonts-chinese-big-bitmap-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="intlfonts-chinese-bitmap-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="intlfonts-euro-bitmap-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="intlfonts-japanese-big-bitmap-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="intlfonts-japanese-bitmap-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="intltool" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="inxi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ipa-ex-gothic-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ipa-ex-mincho-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ipa-gothic-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ipa-mincho-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ipa-pgothic-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ipa-pmincho-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ipa-uigothic-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ipadic" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="iproute2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ipsec-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="iptables" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="iptraf-ng" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="iputils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ipw-firmware" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="irda" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="irqbalance" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="irssi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="iscsiuio" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <!-- isns not found on i586,x86_64-->
    <package name="iso-codes" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="iso-codes-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="iso_ent" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ispell" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ispell-american" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ispell-brazilian" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ispell-british" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ispell-czech" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ispell-danish" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ispell-french" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ispell-german" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ispell-greek" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ispell-hungarian" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ispell-italian" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ispell-ngerman" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ispell-polish" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ispell-portuguese" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ispell-russian" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ispell-spanish" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="issue-generator" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="iw" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-laptop -->
    <package name="java-11-openjdk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="java-11-openjdk-headless" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="java-12-openjdk-headless" supportstatus="unsupported"/> <!-- reason: dvd:apache-parent -->
    <package name="javapackages-filesystem" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="javapackages-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="jfsutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="jhbuild" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="jhbuild-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="jhead" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="jline" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="jmdict" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="joe" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="json-glib-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="juk" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="juk-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="k4dirstat" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="k4dirstat-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kaccounts-integration" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kaccounts-integration-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kaccounts-providers" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kaccounts-providers-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kactivities5-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kactivitymanagerd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kactivitymanagerd-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kaddressbook" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kaddressbook-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kakasi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kakasi-dict" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kalarmcal" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kalarmcal-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kalgebra" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kalgebra-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kalzium" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kalzium-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kamera-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_imaging -->
    <package name="kanagram" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kanagram-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kapptemplate" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kapptemplate-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kate" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kate-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kate-plugins" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="katomic" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="katomic-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kbd" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kbd-legacy" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kblackbox" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kblackbox-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kblocks" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kblocks-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kbounce" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kbounce-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kbreakout" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kbreakout-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kbruch" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kbruch-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kcachegrind" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kcachegrind-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kcalc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kcalc-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kcalutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kcalutils-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kcharselect" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kcharselect-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kchmviewer" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kcm_sddm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kcm_sddm-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kcm_tablet" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kcm_tablet-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kcolorchooser" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_imaging -->
    <package name="kcolorchooser-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_imaging -->
    <package name="kconf_update5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kcontacts-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kcoreaddons" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kcoreaddons-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kcron" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kcron-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kdav" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdav-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdbg" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kdbg-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kdbusaddons-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-cli-tools5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-cli-tools5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-gtk-config5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-gtk-config5-gtk2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-gtk-config5-gtk3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-gtk-config5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-cs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-da" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-da-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-da-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-de" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-de-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-de-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-el" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-en_GB" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-en_GB-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-en_GB-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-es" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-es-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-es-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-fr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-fr-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-hu" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-it" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-it-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-it-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-ja" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-pl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-pl-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-pt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-pt_BR" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-pt_BR-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-ru" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-ru-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-zh_CN" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-l10n-zh_TW" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-print-manager" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-print-manager-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-user-manager" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-user-manager-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde4-filesystem" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdebase4-runtime" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdebase4-workspace-libs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdeclarative-components" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdeconnect-kde" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdeconnect-kde-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kded" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kded-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdeedu-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kdegames-carddecks-default" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdegraphics-thumbnailers" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdelibs4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdelibs4-branding-upstream" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdelibs4-core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdelibs4support" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdelibs4support-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdenetwork4-filesharing" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdenetwork4-filesharing-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdepim-addons" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdepim-addons-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdepim-apps-libs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdepim-apps-libs-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdepim-runtime" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdepim-runtime-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdevelop5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kdevelop5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kdevplatform" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kdevplatform-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kdf" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kdf-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kdialog" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdialog-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdiamond" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kdiamond-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kdoctools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdoctools-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdump" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="kernel-default" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-default-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="kernel-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_kernel -->
    <package name="kernel-docs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kernel-firmware" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-macros" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_kernel -->
    <package name="kernel-source" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_kernel -->
    <package name="kexec-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="keyutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="kf5-kcm-fcitx" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kf5-kcm-fcitx-icons" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kfilemetadata5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kfilemetadata5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kfilereplace" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kgamma5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kgamma5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kgeography" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kgeography-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kget" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kget-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kglobalaccel5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kgoldrunner" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kgoldrunner-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="khangman" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="khangman-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="khelpcenter5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="khelpcenter5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="khmeros-fonts" supportstatus="unsupported"/> <!-- reason: dvd:khmeros-fonts -->
    <package name="khotkeys5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="khotkeys5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kidentitymanagement-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kig" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kig-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kimageformats" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kimagemapeditor" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kimagemapeditor-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kimap-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kinfocenter5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kinfocenter5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kinit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kinit-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kio" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kio-core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kio-extras5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kio-extras5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kio-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kio_audiocd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kio_audiocd-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kio_audiocd4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kio_iso" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kio_kamera" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_imaging -->
    <package name="kipi-plugins" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kipi-plugins-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kirigami2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kirigami2-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kiriki" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kiriki-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kismet" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kiten" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kiten-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <!-- kiwi not found on i586,x86_64-->
    <!-- kiwi-config-openSUSE not found on i586,x86_64-->
    <!-- kiwi-desc-isoboot not found on i586,x86_64-->
    <!-- kiwi-desc-netboot not found on i586,x86_64-->
    <!-- kiwi-desc-oemboot not found on i586,x86_64-->
    <!-- kiwi-desc-vmxboot not found on i586,x86_64-->
    <package name="kiwi-pxeboot" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="kjumpingcube" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kjumpingcube-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kldap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kldap-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kleopatra" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kleopatra-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="klettres" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="klettres-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="klines" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="klines-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="klogd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="kmag" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmag-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmahjongg" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmahjongg-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmail" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmail-account-wizard" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmail-account-wizard-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmail-application-icons" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmail-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmailtransport" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmailtransport-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmenuedit5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmenuedit5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmime-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmines" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmines-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmod" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kmod-compat" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kmousetool" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmousetool-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmouth" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kmouth-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kmozillahelper" supportstatus="unsupported"/> <!-- reason: dvd:kmozillahelper -->
    <package name="kmplot" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kmplot-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="knavalbattle" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="knavalbattle-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="knetwalk" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="knetwalk-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="knewstuff" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="knotes" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="knotes-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kolf" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kolf-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kollision" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kollision-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kolourpaint" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kolourpaint-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kompare" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kompare-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="konquest" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="konquest-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="konsole" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="konsole-part" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="konsole-part-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kontact" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kontact-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kontactinterface-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="konversation" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="konversation-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kopete" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kopete-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="korganizer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="korganizer-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kpackage" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kpackage-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kpartx" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kpat" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kpat-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kpeople5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kpeople5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kpimtextedit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kpimtextedit-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kpkpass" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kqtquickcharts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="krb5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="krdc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="krdc-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kremotecontrol" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="krename" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kreversi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kreversi-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="krfb" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="krfb-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kross" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kross-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kruler" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kruler-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="krusader" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kscd" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kscreen5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kscreen5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kscreen5-plasmoid" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kscreenlocker" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kscreenlocker-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kservice" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kservice-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kshisen" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kshisen-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ksirk" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ksirk-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ksmtp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ksmtp-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kspaceduel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kspaceduel-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ksquares" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ksquares-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ksshaskpass5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ksshaskpass5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ksudoku" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ksudoku-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ksysguard5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ksysguard5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ksystemlog" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ksystemlog-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kteatime" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kteatime-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ktexteditor" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ktexteditor-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ktimer" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ktimer-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ktnef" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ktnef-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ktouch" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="ktouch-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="ktuberling" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ktuberling-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kturtle" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kturtle-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kubrick" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kubrick-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kvm_stat" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="kwallet-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kwallet-tools-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kwalletd5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kwalletd5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kwalletmanager5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kwalletmanager5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kwayland" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kwayland-integration" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kwikdisk" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kwin5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kwin5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kwordquiz" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kwordquiz-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="lame" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="latex2html-pngicons" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="lbxproxy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ldns" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="leafpad" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="less" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="lftp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="lhasa" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libAnalitza5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libAppStreamQt2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libEMF1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="libFLAC++6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libFLAC8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libFS6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libGLEW2_1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libGLU1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libGeoIP1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libHX28" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libHalf24" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libICE-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libICE6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libIex-2_3-24" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libIlmImf-2_3-24" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libIlmThread-2_3-24" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libImlib2-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libJudy1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKChart2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libKEduVocDocument5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5Activities5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5ActivitiesStats1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5AkonadiAgentBase5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5AkonadiCalendar5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5AkonadiContact5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5AkonadiCore5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5AkonadiMime5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5AkonadiNotes5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5AkonadiPrivate5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5AkonadiSearch" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5AkonadiWidgets5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5AkonadiXml5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5AlarmCalendar5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Archive5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Attica5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Auth5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Auth5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Baloo5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5BalooEngine5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5BalooEngine5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5BluezQt6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Bookmarks5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Bookmarks5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5CalendarCore5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5CalendarEvents5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5CalendarSupport5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5CalendarUtils5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Cddb5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Codecs5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Codecs5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5CompactDisc5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Completion5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Completion5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5ConfigCore5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5ConfigCore5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5ConfigGui5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5ConfigWidgets5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5ConfigWidgets5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5ContactEditor5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Contacts5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5CoreAddons5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Crash5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5DBusAddons5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5DBusAddons5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5DNSSD5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5DNSSD5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Declarative5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Declarative5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5DocTools5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Emoticons5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5EventViews5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5GlobalAccel5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5GlobalAccel5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5GlobalAccelPrivate5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5GrantleeTheme5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Gravatar5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5GuiAddons5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Holidays5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Holidays5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5I18n5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5I18n5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5IMAP5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5IconThemes5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5IconThemes5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5IdentityManagement5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5IdleTime5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5IncidenceEditor5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5ItemModels5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5ItemViews5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5ItemViews5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5JS5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5JSApi5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5JobWidgets5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5JobWidgets5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5JsEmbed5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5JsEmbed5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5KCMUtils5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5KCMUtils5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5KDELibs4Support5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5KDcraw5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5KExiv2-15_0_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5KHtml5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5KHtml5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5KMahjongglib5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Kipi32_0_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Kirigami2-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5KontactInterface5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Ldap5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Libkdepim5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5LibkdepimAkonadi5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Libkleo5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5MailCommon5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5MailImporter5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5MailImporterAkonadi5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5MailTransport5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5MailTransportAkonadi5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Mbox5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5MediaWiki5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Mime5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5ModemManagerQt6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5NetworkManagerQt6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5NewStuff5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5NewStuff5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5NewStuffCore5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Notifications5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Notifications5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5NotifyConfig5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5NotifyConfig5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Parts5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Parts5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5PimCommon5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5PimCommonAkonadi5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5PimTextEdit5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Plasma5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Plotting5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5Prison5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Pty5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Pty5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Purpose5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5PurposeWidgets5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5QuickAddons5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Runner5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Sane5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Screen7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Solid5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Solid5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5SonnetCore5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5SonnetCore5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5SonnetUi5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Style5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Su5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Su5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Syndication5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5SyntaxHighlighting5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5SyntaxHighlighting5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5TextWidgets5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5TextWidgets5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5ThreadWeaver5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Tnef5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Torrent6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libKF5UnitConversion5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5UnitConversion5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Wallet5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5WidgetsAddons5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5WidgetsAddons5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5WindowSystem5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5WindowSystem5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5XmlGui5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5XmlGui5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5XmlRpcClient5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5XmlRpcClient5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKGantt2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKPimGAPICalendar5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKPimGAPIContacts5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKPimGAPICore5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKPimGAPITasks5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKPimImportWizard5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKPimItinerary5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKPimItinerary5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKPimKDAV5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKPimPkPass5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKPimSMTP5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKScreenLocker5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libLLVM4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libLLVM7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libLTO7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libMagick++-7_Q16HDRI4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="libMagickCore-7_Q16HDRI6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libMagickWand-7_Q16HDRI6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libQt5Concurrent5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5Core5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libQt5DBus5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libQt5Gui5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libQt5Help5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libQt5HunspellInputMethod5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5Multimedia5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5Network5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libQt5OpenGL5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5Positioning5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libQt5PositioningQuick5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libQt5PrintSupport5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libQt5QuickControls2-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5QuickTemplates2-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5Script5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5Sensors5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5Sensors5-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5Sql5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libQt5Sql5-mysql" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5Sql5-sqlite" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libQt5Svg5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libQt5Test5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libQt5TextToSpeech5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5VirtualKeyboard5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5WaylandClient5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5WaylandCompositor5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5WebChannel5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libQt5WebChannel5-imports" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libQt5WebKit5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libQt5WebKit5-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libQt5WebKitWidgets5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libQt5Widgets5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libQt5X11Extras5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libQt5Xml5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5XmlPatterns5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libQtQuick5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libSDL-1_2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libSDL2-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="libSDL_gfx15" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libSDL_image-1_2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libSDL_mixer-1_2-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libSDL_ttf-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libSM-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libSM6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libSoundTouch1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libX11-6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libX11-data" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libX11-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libX11-xcb1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXRes1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libXTrap6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libXau-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXau6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXaw3d8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="libXaw7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libXcomposite1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXcursor1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXdamage1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXdmcp-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXdmcp6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libXext-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXext6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXfixes-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXfixes3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXfont1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXfont2-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libXfontcache1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libXft2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXi6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXinerama1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXiterm1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libXmu-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXmu6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libXmuu1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libXp-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXp6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libXpm-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXpm4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXprintUtil-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXprintUtil1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libXrandr2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXrender-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXrender1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXss1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libXt-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXt6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXtst6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXv-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXv1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXvMC1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libXvnc1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libXxf86dga1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libXxf86misc1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libXxf86vm1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liba52-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libaa1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libabiword-3_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libabw-0_1-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libaccounts-glib0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libaccounts-qt5-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libaccountsservice0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libacl1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libaio-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="libaio1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libamd2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libamtk-5-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libanjuta-3-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libao-plugins4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libao4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libaom0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libapparmor-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="libapparmor1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libappindicator3-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libappstream-builder8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libappstream-glib8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libappstream4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libapr-util1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libapr1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libarchive13" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libargon2-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libaria2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libart_lgpl_2-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libasan5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="libasm1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libasound2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libaspell15" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libass9" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libassuan0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libatasmart-utils" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libatasmart4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libatk-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libatk-bridge-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libatkmm-1_6-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libatm1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libatomic1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libatspi0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libattica0_4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libattr1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libaudit1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libaugeas0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libauparse0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libautotrace3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libavahi-client3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libavahi-common3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libavahi-core7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libavahi-glib1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libavahi-gobject0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libavahi-ui-gtk3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libavc1394-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libavcodec58" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libavdevice58" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libavfilter7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libavformat58" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libavogadrolibs-suse0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libavresample4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libavutil56" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libb64-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libbabl-0_1-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libbasicobjects0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libbd_btrfs2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbd_crypto2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbd_fs2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbd_loop2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbd_mdraid2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbd_part2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbd_swap2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbd_utils2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbind9-160" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libblas3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libblkid-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="libblkid1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libblockdev" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libblockdev2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbluetooth3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libbluray2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libboost_date_time1_68_0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libboost_filesystem1_68_0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libboost_headers1_68_0-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="libboost_iostreams1_68_0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libboost_locale1_68_0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libboost_program_options1_68_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libboost_python-py2_7-1_68_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libboost_regex1_68_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libboost_signals1_68_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libboost_system1_68_0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libboost_thread1_68_0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbrasero-media3-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libbreezecommon4-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libbreezecommon5-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libbrlapi0_6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="libbrotlicommon1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbrotlidec1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbrotlienc1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="libbs2b0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libbsd0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libbtrfs0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libburn4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libbytesize-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbytesize1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbz2-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbz2-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libcaca0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libcacard0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcairo-gobject2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcairo2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcairomm-1_0-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcamd2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcamel-1_2-62" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcanberra-gtk-module-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcanberra-gtk0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcanberra-gtk2-module" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcanberra-gtk3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcanberra-gtk3-module" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcanberra0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcap-ng0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcap2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcapi20-3" supportstatus="unsupported"/> <!-- reason: dvd:capi4hylafax -->
    <package name="libcares2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libccolamd2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcdda_interface0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcdda_paranoia0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcddb2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libcdio18" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcdio_cdda2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcdio_paranoia2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcdr-0_1-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcelt0-2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcetcd0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-transactional_base -->
    <package name="libcfg6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libcfitsio7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libchamplain-0_12-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcheese-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcheese-gtk25" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcheese8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libchewing3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libchm0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libcholmod3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libchromaprint1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libclamav7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="libclammspack0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="libclang4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libclang7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libclastfm0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libclucene-contribs-lib1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libclucene-core1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libclucene-shared1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libclutter-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libclutter-gst-3_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libclutter-gtk-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcmap4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libcmis-0_5-5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcodec2-0_8" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcogl-pango20" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcogl20" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcolamd2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcollection4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libcolord-gtk1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcolord2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcolorhug2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcom_err-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="libcom_err2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcorosync_common4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libcpg4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libcpupower0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcrack2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcreaterepo_c0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcroco-0_6-3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcryptmount0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libcryptsetup12" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcryptsetup12-hmac" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libcryptui-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcryptui-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcryptui0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcue2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcups2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcupscgi1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcupsimage2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcupsmime1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcupsppdc1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcurl4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libdaemon0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdar5000" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libdatrie1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libdazzle-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdb-4_8" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libdb-4_8-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="libdbus-1-3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libdbusmenu-glib4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdbusmenu-gtk3-4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdbusmenu-qt2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libdbusmenu-qt5-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libdc1394-22" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdcerpc-binding0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdcerpc0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdconf1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libdeflt1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdevmapper-event1_03" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libdevmapper1_03" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libdhash1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libdialog14" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdiscid0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libdjvulibre21" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libdleyna-core-1_0-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdlm" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libdlm3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libdmapsharing-3_0-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdmtx0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libdmx1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdnet1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libdns169" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdns_sd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdolphinvcs5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libdotconf0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdouble-conversion1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libdrm-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libdrm2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libdrm_amdgpu1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdrm_intel1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdrm_nouveau2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdrm_radeon1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdv4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdvbpsi10" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libdvdnav4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libdvdread4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdw1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libe-book-0_1-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libebackend-1_2-10" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libebl-plugins" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libebml4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libebook-1_2-19" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libebook-contacts-1_2-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libecal-1_2-19" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libecpg6" supportstatus="unsupported"/> <!-- reason: dvd:postgresql-devel -->
    <package name="libedata-book-1_2-25" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libedata-cal-1_2-29" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libedataserver-1_2-23" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libedataserverui-1_2-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libedit0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libeditorconfig0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libefivar1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libelf-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_kernel -->
    <package name="libelf1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libenca0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libenchant-2-2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libenchant1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libeot0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libepoxy0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libepub0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libepubgen-0_1-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="liberation-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libesmtp6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libespeak-ng1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libestr0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libetonyek-0_1-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libetpan20" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libevdev-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libevdev-tools" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libevdev2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libevdocument3-4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libevent-2_1-8" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libevview3-3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libexempi3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libexif12" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libexiv2-27" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libexo-1-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libexo-2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libexpat-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="libexpat1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libext2fs-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="libext2fs2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libexttextcat" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libexttextcat-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libf2fs6" supportstatus="unsupported"/> <!-- reason: dvd:f2fs-tools -->
    <package name="libfakekey0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libfam0-gamin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfarstream-0_2-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfastjson4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfaxutil5_6_1" supportstatus="unsupported"/> <!-- reason: dvd:capi4hylafax -->
    <package name="libfcgi0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libfcitx-4_2_9" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libfdisk1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libfdt1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="libffi7" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libfftw3-3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfftw3_threads3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libfind3_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfipscheck1" supportstatus="unsupported"/> <!-- reason: dvd:fipscheck -->
    <package name="libfl-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="libfl2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libflatpak0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfltk1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libfm-extra4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libfm-gtk4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libfm-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libfm4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libfolks-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfolks-eds25" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfolks-telepathy25" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfolks25" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfont-specimen0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfontenc-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libfontenc1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libfprint0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libfreebl3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libfreecell-solver0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libfreehand-0_1-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libfreeipmi17" supportstatus="unsupported"/> <!-- reason: dvd:nut-drivers-net -->
    <package name="libfreerdp2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfreetype6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libfribidi0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libfstrm0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libftgl2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libfuse2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libfuse3-3" supportstatus="unsupported"/> <!-- reason: dvd:fuse3 -->
    <package name="libfwupd2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgadu3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgarcon-1-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libgarcon-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libgarcon-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libgarcon-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libgavl1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgbm1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgc1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libgcab-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgcc_s1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgcin-im-client1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgck-1-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgck-modules-gnome-keyring" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgcr-3-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgcrypt20" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgcrypt20-hmac" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgd3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgda-5_0-4" supportstatus="unsupported"/> <!-- reason: dvd:libgda-5_0-sqlcipher -->
    <package name="libgda-5_0-4-lang" supportstatus="unsupported"/> <!-- reason: dvd:libgda-5_0-sqlcipher -->
    <package name="libgda-5_0-bdb" supportstatus="unsupported"/> <!-- reason: dvd:libgda-5_0-sqlcipher -->
    <package name="libgda-5_0-sqlite" supportstatus="unsupported"/> <!-- reason: dvd:libgda-5_0-sqlcipher -->
    <package name="libgda-ui-5_0-4" supportstatus="unsupported"/> <!-- reason: dvd:libgda-5_0-sqlcipher -->
    <package name="libgda-ui-5_0-plugins" supportstatus="unsupported"/> <!-- reason: dvd:libgda-5_0-sqlcipher -->
    <package name="libgdata-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgdata22" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgdbm5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgdbm_compat4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgdk_pixbuf-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgdl-3-5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgdlmm-3_0-2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgdm1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgeany0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libgee-0_8-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgegl-0_4-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgeocode-glib0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgepub-0_6-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libges-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgexiv2-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgfapi0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libgfbgraph-0_2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgfortran5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgfrpc0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libgfxdr0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libgif7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgimp-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgimpui-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgio-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgiomm-2_4-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgirepository-1_0-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgit2-27" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libgit2-glib-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libgitg-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libgitg-ext-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libgjs0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libglade-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgladeui-2-6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libgle3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libglib-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libglibmm-2_4-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libglusterfs0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libglvnd" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libglyr1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libgme0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgmime-3_0-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgmodule-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgmp10" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgmpxx4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="libgnome-autoar-0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnome-autoar-gtk-0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnome-bluetooth13" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnome-desktop-3-17" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnome-desktop-3_0-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnome-games-support-1-3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnome-games-support-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnome-keyring-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnome-keyring0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnome-menu-3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnomecanvas-2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libgnomecanvas-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libgnomekbd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnomekbd-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnomesu" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnomesu-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnomesu0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnustep-base1_26" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnutls30" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgoa-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgoa-backend-1_0-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgobject-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgoffice-0_10-10" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libgom-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgomp1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgooglepinyin0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgpg-error0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgpgme11" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgpgmepp6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgphoto2-6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgphoto2-6-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgpm2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgpod-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgpod-tools" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgpod4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgps24" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libgraphene-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgraphite2-3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgraphviz6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgravatar" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libgravatar-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libgrilo-0_3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgrlnet-0_3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgrlpls-0_3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgsasl-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libgsasl7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libgsf-1-114" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgsf-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgsl23" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libgslcblas0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libgsm1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgsound0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgspell-1-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgssdp-1_0-3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgssglue-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgssglue1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libgstadaptivedemux-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstallocators-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgstapp-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgstaudio-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgstbadaudio-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstbadvideo-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstbasecamerabinsrc-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstcodecparsers-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstfft-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgstgl-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgstisoff-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstmpegts-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstpbutils-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgstphotography-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstreamer-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgstriff-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgstrtp-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstrtsp-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstrtspserver-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgstsdp-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgsttag-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgsttranscoder-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgsturidownloader-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstvalidate-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgstvideo-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgstwayland-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstwebrtc-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgthread-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgtk-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgtk-3-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgtk-vnc-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgtkhex-3-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgtkmm-2_4-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="libgtkmm-3_0-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgtksourceview-3_0-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgtksourceviewmm-3_0-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgtkspell0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgtkspell3-3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgtop-2_0-11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgtop-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgts-0_7-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgucharmap_2_90-7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libgudev-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libguess1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libguile-2_2-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libgupnp-1_0-4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgupnp-av-1_0-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgupnp-dlna-2_0-3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgupnp-dlna-backend-gstreamer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgupnp-igd-1_0-4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgusb2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgvnc-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgweather-3-15" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgweather-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgxps2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgypsy0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libhandle1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libhangul1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libharfbuzz-icu0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libharfbuzz0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libhavege1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libhdf5-103" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libhdf5_hl100" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libhfstospell10" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libhogweed4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libhttp_parser2_7_1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libhunspell-1_7-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libhyphen0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libibus-1_0-5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libibverbs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="libibverbs1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="libical3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libicu-suse63_1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libicu63_1-ledata" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libid3tag0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libidn12" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libidn2-4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libidn2-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libiec61883-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libimagequant0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libimobiledevice6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libindicator3-7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libini_config5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libinput-udev" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libinput10" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libipmiconsole2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libipmidetect0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libipmimonitoring6" supportstatus="unsupported"/> <!-- reason: dvd:nut-drivers-net -->
    <package name="libiptc0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libiptcdata" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libiptcdata-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libiptcdata0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libirs160" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libisc166" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libisccc160" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libisccfg160" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libiscsi8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libisl19" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libisoburn1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libisofs6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libiterm1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libitm1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="libiw30" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libixion-0_14-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libixml10" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libjack0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libjansson4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libjasper4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libjavascriptcoregtk-4_0-18" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libjbig2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libjd0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libjemalloc2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libjpeg-turbo" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libjpeg8" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libjson-c4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libjson-glib-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libjsoncpp19" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libjte1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libkaccounts1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkactivities6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkate1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libkcddb4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libkchart-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libkcompactdisc-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkcompactdisc4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libkde4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkdecorations2-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkdecorations2-5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkdecorations2private6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkdecore4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkdegames" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkdegames-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkdepim" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkdepim-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkdevplatform53" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libkeduvocdocument-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libkerfuffle18" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkeybinder-3_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libkeybinder0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libkeyutils1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libkf5kdegames6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkgantt-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkgapi-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkioarchive5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkipi-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkleo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkleo-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkmahjongg" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkmahjongg-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkmod2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libkolabxml1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkomparediff2-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkomparediff2-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkpathsea6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libksane-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libksba8" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libkscreen2-plugin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libksieve" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libksieve-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libksuseinstall1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libksysguard5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libksysguard5-helper" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libksysguard5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libktorrent-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libkwalletbackend5-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkyotocabinet16" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="liblangtag1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="liblapack3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblasem-0_4-4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="liblastfm1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="liblavfile-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblavjpeg-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblavplay-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblavrec-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblbxutil1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblcms2-2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libldap-2_4-2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libldap-data" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libldapcpp1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libldb1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libldns2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="liblhasa0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="liblibkremotecontrol1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="liblightdm-gobject-1-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblilv-0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblink-grammar5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="liblirc_client0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="liblmdb-0_9_22" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="liblockdev1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="liblogging0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblognorm5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libloudmouth-1-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="liblpsolve55-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="liblqr-1-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblrdf2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libltdl7" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="liblua5_1-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="liblua5_3-5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="liblvm2app2_2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="liblvm2cmd2_02" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="liblwres160" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblxpanel0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="liblz4-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="liblzma5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="liblzo2-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libm17n0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmad0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libmagic1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmailutils5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libmanette-0_2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libmariadb3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmarkdown2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libmatroska6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libmaxminddb0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="libmbim" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmbim-glib4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmeanwhile1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libmediaart-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmediacheck4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmenu-cache3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libmetalink3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmetis5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmikmod3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libmilter1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="libminiupnpc17" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libminizip1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmission-control-plugins0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmjpegutils-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmlx4-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="libmlx5-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="libmm-glib0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmms0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmng2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmnl0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmodman1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmodplug1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libmount1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmozjs-52" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmozjs-60" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmp3lame0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmpc3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmpcdec5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmpd1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libmpeg2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmpeg2encpp-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmpfr6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmpg123-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmplex2-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmpx2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="libmpxwrappers2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="libmspack0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmspub-0_1-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmtdev1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmtp-udev" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmtp9" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmusicbrainz5-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmutter-3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmwaw-0_3-3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmxml1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="libmygpo-qt1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libmypaint-1_3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmypaint-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmysofa0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmysqld19" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libmythes-1_2-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libnautilus-extension1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libncurses6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libndp0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libndr-krb5pac0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libndr-nbt0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libndr-standard0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libndr0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libneon27" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnetapi0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnetcontrol0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libnetfilter_conntrack3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnetpbm11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnettle6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libnewt0_52" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnfnetlink0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnfs12" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libnfsidmap-sss" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libnftnl11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnghttp2-14" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libnice10" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnl-config" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libnl3-200" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libnm0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnma0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnotify-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libnotify4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libnpth0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libnsl2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libnss_nis2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libntfs-3g88" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libntlm0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libnuma1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnumbertext-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libnumbertext-data" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="liboauth0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libobjc4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libobrender32" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libobt2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libodfgen-0_1-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libofa0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libogg0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="liboggkate1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libomp7-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libonig4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libopagent1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libopal3_10_10" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libopenal1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libopenbabel5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libopenblas_pthreads0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libopencc2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libopencv3_4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libopeniscsiusr0_2_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libopenjp2-7" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libopenjpeg1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libopenmpt0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libopenraw1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libopenssl-1_1-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_kernel -->
    <package name="libopenssl-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_kernel -->
    <package name="libopenssl1_0_0" supportstatus="unsupported"/> <!-- reason: dvd:fipscheck -->
    <package name="libopenssl1_0_0-hmac" supportstatus="unsupported"/> <!-- reason: dvd:libopenssl1_0_0-hmac -->
    <package name="libopenssl1_1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libopenssl1_1-hmac" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libopts25" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libopus0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libopusfile0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="liborc-0_4-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="liborcus-0_14-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libosinfo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libosinfo-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libosinfo-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libosip2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="libosip2-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="libospf0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="libospfapiclient0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="libostree" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libostree-1-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libotf0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libotr5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libp11-kit0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpackagekit-glib2-18" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpackagekitqt5-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libpagemaker-0_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpango-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpangomm-1_4-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libparted0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpath_utils1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libpcap1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpcaudio0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpci3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpciaccess-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpciaccess0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpcre1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpcre2-16-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpcre2-32-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpcre2-8-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpcre2-posix2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpcreposix0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="libpcsclite1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpeas-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpeas-gtk-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpeas-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpeas-loader-python" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpfs2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpgm-5_2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libphonon4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libphonon4qt5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libpinyin-data" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpinyin13" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpipeline1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpipewire-0_2-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpisock9" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libpixman-1-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpixman-1-0-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpkcs11-helper1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libplist3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libplotter2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="libply-boot-client4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libply-splash-core4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libply-splash-graphics4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libply4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpng16-16" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpodofo0_9_6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpolkit-qt-1-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libpolkit-qt5-1-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libpolkit0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpoppler-glib8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpoppler-qt5-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libpoppler83" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpopt0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libportaudio2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libportmidi0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpostproc55" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpotrace0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="libpowerman0" supportstatus="unsupported"/> <!-- reason: dvd:nut-drivers-net -->
    <package name="libpq5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libpresage1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libprocps7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libprojectM-qt5-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libprotobuf-c1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libprotobuf-lite17" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libprotobuf17" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libproxy1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libproxy1-config-gnome3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libproxy1-config-kde" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libproxy1-networkmanager" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libproxy1-pacrunner-webkit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpskc0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpsl5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpst4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpt2_10_11" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpulse-mainloop-glib0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpulse0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpurple" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpurple-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpurple-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpurple-plugin-bot-sentry" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpurple-plugin-bot-sentry-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpurple-plugin-carbons" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpurple-plugin-facebook" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpurple-plugin-import-empathy" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpurple-plugin-libsteam" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpurple-plugin-lurch" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpurple-plugin-mattermost" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpurple-plugin-mrim" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpurple-plugin-mrim-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpurple-plugin-pack" supportstatus="unsupported"/> <!-- reason: dvd:libpurple-plugin-pack-extras -->
    <package name="libpurple-plugin-pack-lang" supportstatus="unsupported"/> <!-- reason: dvd:libpurple-plugin-pack-extras -->
    <package name="libpurple-plugin-prpltwtr" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpurple-plugin-prpltwtr-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpurple-plugin-rocketchat" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpurple-plugin-sametime" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libpurple-plugin-sipe" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpurple-plugin-sipe-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpurple-plugin-skypeweb" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpurple-plugin-telegram" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpurple-plugin-telegram-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpurple-tcl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpwquality-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpwquality1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpython2_7-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpython3_7m1_0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpyzy-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libqalculate20" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqb0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libqca-qt5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqca-qt5-plugins" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqca2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libqgpgme7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqjson0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libqmi-glib5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libqmi-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libqpdf21" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libqqwing2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libqrencode4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libqt4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libqt4-qt3support" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqt4-sql" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libqt4-sql-sqlite" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libqt4-x11" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libqt5-qdbus" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqt5-qtbase-platformtheme-gtk3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libqt5-qtgraphicaleffects" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqt5-qtimageformats" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libqt5-qtpaths" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqt5-qtquickcontrols" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqt5-qtquickcontrols2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqt5-qttranslations" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libqt5-qtvirtualkeyboard" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqt5-qtvirtualkeyboard-hunspell" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqt5-qtwayland" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqt5-qtwebengine" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libqt5-qtxmlpatterns-imports" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libquadmath0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libquicktime0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libquorum5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libquvi-0_9-0_9_4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libquvi-scripts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libqxp-0_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libraptor2-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="librasqal3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libraw1394-11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libraw19" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="librcc0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="librcd0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="librdf0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="librdmacm1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="libre2-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreadline7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreadline8" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libref_array1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libreiserfscore0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-calc" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-draw" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-filters-optional" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-gnome" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-gtk3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-icon-themes" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-impress" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-l10n-cs" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-l10n-da" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-l10n-de" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-l10n-el" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-l10n-en" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-l10n-en_GB" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-l10n-es" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-l10n-fr" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-l10n-hu" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-l10n-it" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-l10n-ja" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-l10n-pl" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-l10n-pt_BR" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-l10n-ru" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-l10n-zh_CN" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-l10n-zh_TW" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-math" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-qt5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libreoffice-share-linker" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreoffice-writer" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libreofficekit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="librest-0_7-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libretro-gtk-0_14-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="librevenge-0_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="librevenge-stream-0_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="librmt1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="librsvg-2-2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="librubberband2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libruby2_5-2_5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="librygel-core-2_6-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="librygel-server-2_6-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libsamba-credentials0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsamba-errors0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsamba-hostconfig0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsamba-passdb0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsamba-util0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsamdb0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsamplerate0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsasl2-3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsbc1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libschily2_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libschroedinger-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libseccomp2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsecret-1-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsecret-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libselinux1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsemanage-migrate-store" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libsemanage1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsensors4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsepol1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libserd-0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libserf-1-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsfcUtil0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libsgutils2-1_43-2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsha1detectcoll1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="libshout3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libsigc-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsignon-qt5-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libslang2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsmartcols1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsmbclient0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsmbconf0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsmbios-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsmbios_c2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsmbldap2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsmi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsmi2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsmputils1-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsnapper4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsnappy1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsndfile1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsnmp30" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsodium23" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsoftokn3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsolv-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libsolv-tools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsord-0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsoup-2_4-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsoup-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsox3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libsoxr0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libspa-lib1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libspandsp2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libspectre1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libspeechd2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libspeex1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libspeexdsp1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libspice-client-glib-2_0-8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libspice-client-glib-helper" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libspice-client-gtk-3_0-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libspice-server1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="libsqlite3-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsratom-0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsrt1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsrtp2-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libssh2-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libssh4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsss_certmap0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsss_idmap0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsss_nss_idmap0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libstaroffice-0_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libstartup-notification-1-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libstdc++-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libstdc++6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libstdc++6-devel-gcc8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libstdc++6-gcc7-locale" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libstoken1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libstorage-ng-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libstorage-ng-ruby" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libstorage-ng1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsuil-0-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libsuitesparseconfig5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsunpinyin3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsvn_auth_gnome_keyring-1-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libsvn_auth_kwallet-1-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libswresample3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libswscale5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsynctex2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsystemd0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtag-extras1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libtag1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtag_c0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtalloc2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtasn1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtasn1-6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtbb2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libtdb1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libteamdctl0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtelepathy-glib0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtelepathy-logger3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtevent-util0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtevent0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libthai-data" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libthai0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtheora0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libtheoradec1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtheoraenc1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libthunarx-3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libtidy5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libtiff5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtirpc-netconfig" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtirpc3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtomcrypt1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtommath1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtool" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="libtotem-plparser-mini18" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtotem-plparser18" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtowitoko2" supportstatus="unsupported"/> <!-- reason: dvd:pcsc-towitoko -->
    <package name="libtracker-common-2_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtracker-control-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtracker-miner-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtracker-sparql-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtre5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libts0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtumbler-1-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libturbojpeg0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libtwolame0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libubsan1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="libudev-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libudev1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libudisks2-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libudisks2-0_btrfs" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libumfpack5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libunbound2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libunique-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libunistring2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libunwind" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libupnp13" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libupower-glib3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libupsclient1" supportstatus="unsupported"/> <!-- reason: dvd:nut-drivers-net -->
    <package name="liburcu6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libusb-0_1-4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libusb-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libusbmuxd4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libusbredirhost1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libusbredirparser1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libutempter0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libutf8proc2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libuuid-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="libuuid1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libuv1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libv4l" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libv4l1-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libv4l2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libv4lconvert0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libva-drm2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libva-glx2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libva-wayland2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libva-x11-2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libva2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libvala-0_42-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libvamp-hostsdk3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libvdeplug3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="libvdpau1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libvdpau_nouveau" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libvdpau_r300" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libvdpau_r600" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libvdpau_radeonsi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libvdpau_va_gl1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libverto1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libvidstab1_1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libvigraimpex11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libvirglrenderer0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="libvirt-daemon" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-interface" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-network" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-nodedev" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-nwfilter" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-qemu" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-secret" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-storage" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-storage-core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-storage-disk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-storage-gluster" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-storage-iscsi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-storage-iscsi-direct" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-storage-logical" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-storage-mpath" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-storage-scsi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-qemu" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-glib-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-libs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvisio-0_1-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libvisual" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libvlc5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libvlccore9" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libvmtools0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libvncclient0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libvncserver0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libvoikko1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libvorbis0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libvorbisenc2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libvorbisfile3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libvpx5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libvte-2_91-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libvulkan_intel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libvulkan_radeon" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libwacom-data" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwacom2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwavpack1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libwayland-client0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwayland-cursor0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwayland-egl1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwayland-server0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwbclient0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libwebkit2gtk-4_0-37" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwebkit2gtk3-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwebp7" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwebpdemux2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwebpmux3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwebrtc_audio_processing1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libwicked-0-6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libwinpr2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libwireshark10" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="libwiretap8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="libwmf-0_2-7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libwmf-tools" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwnck-1-22" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libwnck-3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libwnck-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libwnck2-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libwoff2common1_0_2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwoff2dec1_0_2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwpd-0_10-10" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwpg-0_3-3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwps-0_4-4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwrap0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libwscodecs2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="libwsutil9" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="libwv-1_2-4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libwx_baseu-suse-nostl3_0_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwx_baseu-suse3_0_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwx_baseu_net-suse-nostl3_0_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwx_baseu_net-suse3_0_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwx_baseu_xml-suse-nostl3_0_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwx_baseu_xml-suse3_0_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwx_gtk2u_adv-suse-nostl3_0_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwx_gtk2u_adv-suse3_0_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwx_gtk2u_aui-suse3_0_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwx_gtk2u_core-suse-nostl3_0_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwx_gtk2u_core-suse3_0_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwx_gtk2u_gl-suse3_0_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwx_gtk2u_html-suse-nostl3_0_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwx_gtk2u_html-suse3_0_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwx_gtk2u_media-suse3_0_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwx_gtk2u_propgrid-suse3_0_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwx_gtk2u_qa-suse-nostl3_0_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwx_gtk2u_richtext-suse3_0_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwx_gtk2u_stc-suse3_0_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwx_gtk2u_xrc-suse3_0_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libx86emu2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxapian30" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libxapp1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libxatracker2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libxcb-composite0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libxcb-cursor0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libxcb-damage0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libxcb-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libxcb-dpms0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libxcb-dri2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxcb-dri3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxcb-glx0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxcb-icccm4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxcb-image0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxcb-keysyms1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxcb-present0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxcb-randr0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxcb-record0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libxcb-render-util0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxcb-render0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxcb-res0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxcb-screensaver0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libxcb-shape0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxcb-shm0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxcb-sync1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxcb-util1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxcb-xf86dri0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libxcb-xfixes0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxcb-xinerama0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxcb-xinput0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxcb-xkb1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxcb-xtest0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libxcb-xv0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxcb-xvmc0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libxcb1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxerces-c-3_2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libxfce4panel-1_0-4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libxfce4panel-2_0-4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libxfce4ui-1-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libxfce4ui-2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libxfce4ui-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libxfce4ui-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libxfce4ui-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libxfce4util-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libxfce4util7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libxfconf-0-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libxfsm-4_6-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libxkbcommon-x11-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxkbcommon0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxkbfile-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libxkbfile1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxklavier16" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxml2-2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxml2-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libxml2-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxmlsec1-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxmlsec1-nss1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxmlsec1-openssl1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libxmmsclient-glib1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libxmmsclient6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="libxreaderdocument3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libxreaderview3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="libxshmfence1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxslt-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxslt1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxtables12" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libyajl2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-transactional_base -->
    <package name="libyaml-0-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libyelp0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libyui-ncurses-pkg9" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libyui-ncurses9" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libyui-qt-graph9" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libyui-qt-pkg9" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libyui-qt9" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libyui9" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libz1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libzapojit-0_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libzbar0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libzebra1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="libzhuyin-1_1-data" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libzhuyin13" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libzhuyin7" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libzimg2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libzinnia0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libzio1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libzip5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libzmf-0_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libzmq5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libzstd1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libzvbi0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libzypp" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libzypp-plugin-appdata" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="lifecycle-data-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="lightdm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="lightdm-gtk-greeter" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="lightdm-gtk-greeter-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="lightdm-gtk-greeter-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="lightdm-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="lightsoff" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="lightsoff-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="links" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="linux-glibc-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="listres" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="lklug-fonts" supportstatus="unsupported"/> <!-- reason: dvd:lklug-fonts -->
    <package name="lockdev" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="logrotate" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="lokalize" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="lokalize-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="lomoco" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="lsb-release" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-laptop -->
    <package name="lskat" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="lskat-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="lsof" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="lsscsi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ltrace" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="lua53" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="lua53-luasocket" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="luit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="lv" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="lvm2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="lxappearance" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="lxappearance-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="lxappearance-obconf" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="lxappearance-obconf-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="lxcc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="lxde-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="lxde-common-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="lxinput" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="lxinput-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="lxlauncher" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="lxmenu-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="lxmusic" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="lxmusic-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="lxpanel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="lxpanel-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="lxrandr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="lxrandr-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="lxsession" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="lxtask" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="lxtask-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="lxterminal" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="lxterminal-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="lynx" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="lzip" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="lzop" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="m17n-db" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="m17n-db-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="m4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="mailcommon" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="mailcommon-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="mailimporter" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="mailimporter-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="mailman" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="mailutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="mailx" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="make" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="make-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="makedumpfile" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="makeinfo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="malaga-suomi" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="man" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="man-pages" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="man-pages-fr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="man-pages-fr-extra" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="man-pages-ja" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="man-pages-posix" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="man-pages-zh_CN" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="manufacturer-PPDs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-printing -->
    <package name="mariadb" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="mariadb-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="mariadb-errormessages" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="mbimcli-bash-completion" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mbox-importer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="mbox-importer-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="mc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="mc-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="mdadm" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="media-player-info" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="meld" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="meld-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="memtest86+" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="menu-cache" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="menulibre" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="mercurial" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="mercurial-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="messagelib" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="messagelib-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="metamail" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="metatheme-adwaita-common" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="metatheme-breeze-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="metatheme-mint-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="metatheme-sonar-common" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="mgopen-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="milou5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="milou5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="minicom" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="minicom-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="mjpegtools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mkcomposecache" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mkfontdir" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mkfontscale" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mlocate" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="mlocate-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="mlterm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mlterm-canna" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="mlterm-ibus" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="mlterm-scim" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="mlterm-wnn" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="mobile-broadband-provider-info" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mobipocket" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="monapo-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="mosh" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="mousepad" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="mousepad-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="mousetweaks" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mousetweaks-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mozc" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="mozc-gui-tools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="mozilla-nspr" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="mozilla-nss" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="mozilla-nss-certs" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="mozilla-nss-tools" supportstatus="unsupported"/> <!-- reason: dvd:mozilla-nss-tools -->
    <package name="mpfr-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="mpg123-openal" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mpg123-pulse" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mpt-firmware" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="mpt-status" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mtd-utils" supportstatus="unsupported"/> <!-- reason: dvd:mtd-utils -->
    <package name="mtdev-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="mtools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mtpaint" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="mtpaint-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="mtr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="multipath-tools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="mutt" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="mutt-doc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="mutt-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="mutter" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mutter-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mutter-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mxml" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="myspell-cs_CZ" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="myspell-da_DK" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="myspell-de" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="myspell-de_DE" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="myspell-dictionaries" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="myspell-el_GR" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="myspell-en" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="myspell-en_GB" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="myspell-en_US" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="myspell-es" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="myspell-es_ES" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="myspell-fr_FR" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="myspell-hu_HU" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="myspell-it_IT" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="myspell-lightproof-en" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="myspell-lightproof-hu_HU" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="myspell-lightproof-pt_BR" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="myspell-lightproof-ru_RU" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="myspell-pl_PL" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="myspell-pt_BR" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="myspell-ru_RU" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="nagios" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="nagios-www" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="nano" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nano-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nasm" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="nautilus" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nautilus-evince" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nautilus-extension-seahorse" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nautilus-extension-terminal" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nautilus-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nautilus-sendto" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nautilus-sendto-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nautilus-share" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="nautilus-share-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="nautilus-totem" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nbd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="ncftp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ncurses-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="ncurses-utils" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="nemiver" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="nemiver-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="net-snmp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="net-tools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="net-tools-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="netcat-openbsd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="netcfg" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="netpbm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nfs-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nfs-doc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="nfs-kernel-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-file_server -->
    <package name="nfsidmap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nkf" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="nma-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nmap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="nodejs-common" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="nodejs10" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="nodejs10-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="notification-daemon" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="notification-daemon-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="noto-coloremoji-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="noto-sans-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="noto-sans-sc-bold-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="noto-sans-sc-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="noto-sans-sc-regular-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="noto-sans-tc-bold-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="noto-sans-tc-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="noto-sans-tc-regular-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="noto-serif-jp-bold-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="noto-serif-jp-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="noto-serif-jp-regular-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="noto-serif-sc-bold-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="noto-serif-sc-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="noto-serif-sc-regular-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="noto-serif-tc-bold-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="noto-serif-tc-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="noto-serif-tc-regular-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="npm10" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="nscd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nss-mdns" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nss_ldap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="ntfs-3g" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ntfsprogs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ntp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ntp-doc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="numlockx" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nuoveXT2-icon-theme" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="nut" supportstatus="unsupported"/> <!-- reason: dvd:nut-drivers-net -->
    <package name="nut-cgi" supportstatus="unsupported"/> <!-- reason: dvd:nut-cgi -->
    <package name="obconf" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="obs-service-download_files" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="obs-service-download_url" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="obs-service-extract_file" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="obs-service-format_spec_file" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="obs-service-obs_scm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="obs-service-obs_scm-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="obs-service-recompress" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="obs-service-refresh_patches" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="obs-service-set_version" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="obs-service-source_validator" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="obs-service-tar_scm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="obs-service-verify_file" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="ocfs2-tools" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="oclock" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ofl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="okteta" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="okteta-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="okular" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="okular-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="open-iscsi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="open-vm-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="open-vm-tools-desktop" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="openSUSE-build-key" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="openSUSE-release" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="openSUSE-release-dvd" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="openSUSE-xfce-icon-theme" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="openal-soft" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="openbox" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="openbox-adwaita-ob-theme" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="opencc" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="opencc-data" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="openconnect" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="openconnect-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="openldap2-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="openldap2-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="openslp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="openslp-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="openssh" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="openssh-askpass" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="openssh-askpass-gnome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="openssh-helpers" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="openssl" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="openssl-1_1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="openvpn" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="opie" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="oprofile" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="orage" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="orage-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="orage-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="os-prober" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="osc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="osinfo-db" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ovmf" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="oxygen5-icon-theme" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="oxygen5-icon-theme-large" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="oxygen5-sounds" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="p11-kit" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="p11-kit-tools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="p7zip" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="p7zip-full" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pam" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="pam-config" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="pam-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="pam-doc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pam_apparmor" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pam_mount" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="pam_ssh" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="paprefs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="paprefs-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="par" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="parallel-printer-support" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="paratype-pt-mono-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="paratype-pt-sans-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="paratype-pt-serif-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="parcellite" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="parley" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="parley-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="parole" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="parole-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="parted" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="parted-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patch" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="patchutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_kernel -->
    <package name="patterns-base-apparmor" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-base-apparmor_opt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-base-base" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-base-basesystem" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="patterns-base-console" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="patterns-base-documentation" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="patterns-base-enhanced_base" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-base-enhanced_base_opt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-base-minimal_base" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-base-minimal_base_conflicts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-base-sw_management" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-base-transactional_base" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-transactional_base -->
    <package name="patterns-base-x11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-base-x11_enhanced" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-base-x11_opt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-desktop-books" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-books -->
    <package name="patterns-desktop-imaging" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-desktop-imaging_opt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-desktop-laptop" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-laptop -->
    <package name="patterns-desktop-multimedia" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-desktop-multimedia_opt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-desktop-technical_writing" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="patterns-devel-C-C++-devel_C_C++" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="patterns-devel-base-devel_basis" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="patterns-devel-base-devel_kernel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_kernel -->
    <package name="patterns-devel-base-devel_rpm_build" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_rpm_build -->
    <package name="patterns-devel-base-devel_web" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="patterns-devel-osc-devel_osc_build" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="patterns-devel-perl-devel_perl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-perl-devel_perl -->
    <package name="patterns-devel-ruby-devel_ruby" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-ruby-devel_ruby -->
    <package name="patterns-fonts-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-fonts-fonts_opt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-games-games" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-gnome-gnome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-gnome-gnome_basis" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-gnome-gnome_basis_opt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-gnome-gnome_games" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-gnome-gnome_ide" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="patterns-gnome-gnome_imaging" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-gnome-gnome_internet" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-gnome-gnome_multimedia" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-gnome-gnome_office" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-gnome-gnome_utilities" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-gnome-gnome_x11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-gnome-gnome_yast" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-gnome-sw_management_gnome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-kde-kde" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="patterns-kde-kde_edutainment" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="patterns-kde-kde_games" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="patterns-kde-kde_ide" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="patterns-kde-kde_imaging" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_imaging -->
    <package name="patterns-kde-kde_internet" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="patterns-kde-kde_multimedia" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="patterns-kde-kde_office" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="patterns-kde-kde_pim" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="patterns-kde-kde_plasma" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="patterns-kde-kde_utilities" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="patterns-kde-kde_utilities_opt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="patterns-kde-kde_yast" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="patterns-lxde-lxde" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="patterns-lxde-lxde_laptop" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde_laptop -->
    <package name="patterns-lxde-lxde_office" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="patterns-media-rest_cd_core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="patterns-media-rest_dvd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="patterns-network-network_admin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="patterns-office-office" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-server-dhcp_dns_server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-dhcp_dns_server -->
    <package name="patterns-server-directory_server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="patterns-server-file_server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-file_server -->
    <package name="patterns-server-gateway_server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="patterns-server-kvm_server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="patterns-server-lamp_server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="patterns-server-mail_server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="patterns-server-printing" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-printing -->
    <!-- patterns-server-xen_server not found on i586-->
    <package name="patterns-xfce-xfce" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="patterns-xfce-xfce_basis" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="patterns-xfce-xfce_laptop" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce_laptop -->
    <package name="patterns-xfce-xfce_office" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="patterns-yast-x11_yast" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-yast-yast2_basis" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-yast-yast2_install_wf" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_install_wf -->
    <!-- patterns-yast-yast2_yast2_basis not found on i586,x86_64-->
    <package name="pavucontrol" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="pavucontrol-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="pciutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pciutils-ids" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pcmanfm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="pcmanfm-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="pcmciautils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-laptop -->
    <package name="pcre2-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pcsc-acr38" supportstatus="unsupported"/> <!-- reason: dvd:pcsc-acr38 -->
    <package name="pcsc-asedriveiiie-usb" supportstatus="unsupported"/> <!-- reason: dvd:pcsc-asedriveiiie-usb -->
    <package name="pcsc-asekey" supportstatus="unsupported"/> <!-- reason: dvd:pcsc-asekey -->
    <package name="pcsc-cyberjack" supportstatus="unsupported"/> <!-- reason: dvd:pcsc-cyberjack -->
    <package name="pcsc-gempc" supportstatus="unsupported"/> <!-- reason: dvd:pcsc-gempc -->
    <package name="pcsc-lite" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pcsc-towitoko" supportstatus="unsupported"/> <!-- reason: dvd:pcsc-towitoko -->
    <package name="perl" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="perl-Algorithm-Diff" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-AnyEvent" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Apache-AuthCookie" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Apache-DBI" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Apache-Session" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Apache-SessionX" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-AppConfig" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Archive-Zip" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Authen-SASL" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="perl-Authen-SASL-Cyrus" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-B-Hooks-EndOfScope" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-B-Utils" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-BIND-Conf_Parser" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-BSD-Resource" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-BerkeleyDB" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Bootloader" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="perl-CDDB_get" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-CGI" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-CGI-Application" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-CPAN-Changes" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Cairo" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Carp-Assert" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Chart" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Class-Accessor" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Class-Data-Inheritable" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Class-Date" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Class-Factory-Util" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Class-ISA" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Class-Inspector" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Class-Load" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Class-Load-XS" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Class-Method-Modifiers" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Class-MethodMaker" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Class-Multimethods" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Class-Singleton" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Class-WhiteHole" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Class-XSAccessor" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Clone" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Config-General" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Config-IniFiles" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Convert-ASN1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Convert-BinHex" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Convert-TNEF" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Convert-UUlib" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Cpanel-JSON-XS" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Crypt-Blowfish" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Crypt-CBC" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Crypt-DES" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Crypt-OpenSSL-Bignum" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Crypt-OpenSSL-RSA" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Crypt-OpenSSL-Random" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Crypt-Rijndael" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Crypt-SSLeay" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="perl-Crypt-SmbHash" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Cyrus-IMAP" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Cyrus-SIEVE-managesieve" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-DBD-CSV" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-DBD-ODBC" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-DBD-Pg" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-DBD-SQLite" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="perl-DBD-XBase" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-DBD-mysql" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-DBI" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="perl-Data-OptList" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Data-Validate-IP" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="perl-Date-Manip" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-DateTime" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-DateTime-Format-Builder" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-DateTime-Format-ISO8601" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-DateTime-Format-Strptime" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-DateTime-Locale" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-DateTime-TimeZone" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Devel-Caller" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Devel-CoreStack" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Devel-GlobalDestruction" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Devel-LexAlias" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Devel-OverloadInfo" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Devel-StackTrace" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Devel-Symdump" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Digest-HMAC" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="perl-Digest-MD4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Digest-SHA1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Dist-CheckConflicts" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Email-Date-Format" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Encode" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Encode-Detect" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Encode-HanExtra" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Encode-JIS2K" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Encode-Locale" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Error" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="perl-Eval-Closure" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Exception-Class" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Expect" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Exporter-Tiny" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-ExtUtils-Depends" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-ExtUtils-F77" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-ExtUtils-PkgConfig" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-FastCGI" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-File-Find-Rule" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-File-Listing" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-File-MMagic" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-File-Path" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-File-RandomAccess" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-File-ShareDir" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-File-Tail" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-File-Type" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-File-Which" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-FileHandle-Unget" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Font-AFM" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-GD" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-GD-Graph3d" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-GDGraph" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-GDTextUtil" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Glib" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Gtk2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Guard" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-HTML-Clean" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-HTML-FillInForm" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-HTML-Format" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-HTML-Parser" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-HTML-SimpleParse" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-HTML-Tagset" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-HTML-Template" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-HTML-Tree" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-HTTP-Body" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-HTTP-Cookies" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-HTTP-DAV" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-HTTP-Daemon" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-HTTP-Date" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-HTTP-Message" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-HTTP-Negotiate" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-HTTPS-Daemon" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Hash-MultiValue" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-IO-HTML" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-IO-SessionData" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-IO-Socket-INET6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="perl-IO-Socket-SSL" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-IO-String" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-IO-Stty" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-IO-Tty" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="perl-IO-stringy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-IPC-Run" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Image-ExifTool" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Image-Size" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Inline" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-JSON" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-JSON-XS" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-LWP-MediaTypes" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-LWP-Protocol-https" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Linux-Pid" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-List-MoreUtils" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-List-MoreUtils-XS" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Log-Dispatch" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Log-Log4perl" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-MIME-Lite" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-MIME-Types" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-MIME-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-MLDBM" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-MLDBM-Sync" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-MRO-Compat" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Mail-DKIM" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Mail-Mbox-MessageParser" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Mail-SPF" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Mail-SpamAssassin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-MailTools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="perl-Math-Base-Convert" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Module-Build" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Module-Implementation" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Module-Info" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Module-Runtime" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Module-Runtime-Conflicts" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Module-Signature" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Moose" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-NKF" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Net-CIDR-Lite" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Net-DBus" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Net-DNS" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Net-Daemon" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Net-HTTP" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Net-IP" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Net-IPv4Addr" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Net-Jabber" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Net-LibIDN" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Net-Netmask" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Net-Patricia" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Net-SMTP-SSL" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="perl-Net-SNMP" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Net-SSLeay" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Net-Server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Net-Telnet" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Net-XMPP" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-NetAddr-IP" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Number-Compare" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-PDA-Pilot" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Package-DeprecationManager" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Package-Stash" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Package-Stash-XS" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-PadWalker" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Pango" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Params-Util" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Params-Validate" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Params-ValidationCompiler" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Parse-RecDescent" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Parse-Yapp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Perl-Tidy" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-PerlMagick" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Pod-Coverage" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Pod-HtmlPsPdf" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-PostScript-Simple" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Quantum-Superpositions" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-RPC-XML" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Role-Tiny" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-SGMLS" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-SNMP" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-SOAP-Lite" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-SQL-Statement" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-SVN-Simple" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Set-Crontab" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Set-Object" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Set-Scalar" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Socket6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="perl-Specio" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Sub-Exporter" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Sub-Exporter-Progressive" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Sub-Identify" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Sub-Install" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Sub-Name" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Sub-Quote" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Task-Weaken" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Template-Toolkit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Term-ReadKey" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-TermReadLine-Gnu" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Test-Fatal" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Test-LeakTrace" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Test-Pod" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Test-Pod-Coverage" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Test-Requires" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Test-Simple" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Text-CSV_XS" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Text-ChaSen" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Text-DelimMatch" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Text-Glob" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Text-Iconv" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Text-Kakasi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Text-Soundex" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Text-Unidecode" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="perl-Tie-Cache" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Tie-IxHash" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Time-Duration" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Time-Period" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Time-modules" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-TimeDate" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Try-Tiny" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Types-Serialiser" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-URI" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Unicode-Map8" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Unicode-String" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Unix-Syslog" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Variable-Magic" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-WWW-Form-UrlEncoded" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-WWW-RobotRules" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-WeakRef" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-X11-Protocol" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-X500-DN" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-XML-DOM" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="perl-XML-Dumper" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-XML-LibXML" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-XML-LibXSLT" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-XML-NamespaceSupport" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-XML-Parser" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-XML-RegExp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="perl-XML-SAX" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-XML-SAX-Base" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-XML-SAX-Expat" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-XML-Simple" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-XML-Stream" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-XML-Twig" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-XML-Writer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="perl-XML-XPath" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-XML-XSLT" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-YAML" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="perl-YAML-LibYAML" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="perl-base" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="perl-common-sense" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-perl-devel_perl -->
    <package name="perl-gettext" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="perl-ldap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-libconfigfile" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-libwww-perl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-libxml-perl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="perl-namespace-autoclean" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-namespace-clean" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-razor-agents" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="permissions" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="pesign" supportstatus="unsupported"/> <!-- reason: dvd:pesign -->
    <package name="pesign-obs-integration" supportstatus="unsupported"/> <!-- reason: dvd:pesign-obs-integration -->
    <package name="pfscalibration" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pfstmo" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pfstools" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="phalanx" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="phonon-backend-gstreamer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="phonon4qt5-backend-gstreamer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="php7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="php7-bcmath" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-bz2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-calendar" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-ctype" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="php7-curl" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-dba" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-dom" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="php7-exif" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-fastcgi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-ftp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-gd" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-gettext" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-gmp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-iconv" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="php7-json" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="php7-ldap" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-mbstring" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-mysql" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-odbc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-openssl" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-pdo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="php7-pear" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-pear-Archive_Tar" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-pgsql" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-shmop" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-snmp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-sockets" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-sqlite" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="php7-sysvsem" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-sysvshm" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-tidy" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-tokenizer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="php7-wddx" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-xmlreader" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="php7-xmlwriter" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="php7-xsl" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-zlib" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pia" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pico" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pidgin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pidgin-plugin-libsteam" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pidgin-plugin-mattermost" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pidgin-plugin-mrim" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pidgin-plugin-pack" supportstatus="unsupported"/> <!-- reason: dvd:pidgin-plugin-pack-extras -->
    <package name="pidgin-plugin-prpltwtr" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pidgin-plugin-rocketchat" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pidgin-plugin-sipe" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pidgin-plugin-skypeweb" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pidgin-plugin-telegram" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pigz" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="pim-data-exporter" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="pim-data-exporter-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="pim-sieve-editor" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="pim-sieve-editor-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="pimcommon" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="pimcommon-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="pinentry" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="pinentry-gnome3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pinentry-gtk2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="pinentry-qt5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="pinfo" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pitivi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pitivi-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pk-update-icon" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="pk-update-icon-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="pkcs11-helper" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pkg-config" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="plasma-browser-integration" supportstatus="unsupported"/> <!-- reason: dvd:plasma-browser-integration -->
    <package name="plasma-browser-integration-lang" supportstatus="unsupported"/> <!-- reason: dvd:plasma-browser-integration -->
    <package name="plasma-framework" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma-framework-components" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma-framework-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma-nm5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma-nm5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma-nm5-openconnect" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma-nm5-openvpn" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma-nm5-pptp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma-nm5-vpnc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="plasma5-addons" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-addons-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-defaults-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-desktop" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-desktop-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-integration-plugin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-integration-plugin-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-pa" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-pa-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-pk-updates" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-pk-updates-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-session" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-session-wayland" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-theme-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-workspace" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-workspace-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-workspace-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-workspace-libs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plymouth" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="plymouth-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="plymouth-dracut" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="plymouth-plugin-label" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="plymouth-plugin-label-ft" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="plymouth-plugin-script" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="plymouth-plugin-two-step" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="plymouth-scripts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pngquant" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="polari" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="polari-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="polkit" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="polkit-default-privs" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="polkit-gnome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="polkit-gnome-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="polkit-kde-agent-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="polkit-kde-agent-5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="poppler-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="popt-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="posix_cc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="postfix" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="postfix-doc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="postgresql" supportstatus="unsupported"/> <!-- reason: dvd:postgresql -->
    <package name="postgresql-contrib" supportstatus="unsupported"/> <!-- reason: dvd:postgresql-contrib -->
    <package name="postgresql-devel" supportstatus="unsupported"/> <!-- reason: dvd:postgresql-devel -->
    <package name="postgresql-docs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="postgresql-server" supportstatus="unsupported"/> <!-- reason: dvd:postgresql-contrib -->
    <package name="postgresql10" supportstatus="unsupported"/> <!-- reason: dvd:postgresql -->
    <package name="postgresql10-contrib" supportstatus="unsupported"/> <!-- reason: dvd:postgresql-contrib -->
    <package name="postgresql10-devel" supportstatus="unsupported"/> <!-- reason: dvd:postgresql-devel -->
    <package name="postgresql10-docs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="postgresql10-server" supportstatus="unsupported"/> <!-- reason: dvd:postgresql-contrib -->
    <package name="pothana2000-fonts" supportstatus="unsupported"/> <!-- reason: dvd:indic-fonts -->
    <package name="powerdevil5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="powerdevil5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="powertop" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="powertop-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ppp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pptp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pptpd" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pragha" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="pragha-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="pragha-plugins" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="prctl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="presage-data" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="printproto-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="prison-qt5-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="privoxy" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="procinfo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="procmail" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="procps" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="proxymngr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="psgml" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="psmisc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="psmisc-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="psqlODBC" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="pstoedit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="psutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pthread-stubs-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ptools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="publicsuffix" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="pullin-bcm43xx-firmware" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="pulseaudio" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pulseaudio-bash-completion" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pulseaudio-gdm-hooks" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pulseaudio-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pulseaudio-module-bluetooth" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pulseaudio-module-gsettings" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pulseaudio-module-x11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pulseaudio-module-zeroconf" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pulseaudio-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="purpose" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="purpose-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="pwgen" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python-base" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python-curses" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python-enum34" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python-gobject2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python-gtk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python-ipaddress" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python-notify" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python-rpm-macros" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python-scour" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="python-talloc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python-tk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="python-wxWidgets-3_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python-wxWidgets-3_0-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python-xml" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python2-M2Crypto" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python2-Pillow" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python2-PyYAML" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python2-SecretStorage" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python2-appdirs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python2-asn1crypto" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python2-backports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python2-cairo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python2-cffi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python2-configobj" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python2-configparser" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python2-cryptography" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python2-cssselect" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="python2-dbus-python" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python2-deltarpm" supportstatus="unsupported"/> <!-- reason: dvd:createrepo -->
    <package name="python2-dnspython" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python2-ecdsa" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python2-entrypoints" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python2-gobject" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python2-gpgme" supportstatus="unsupported"/> <!-- reason: dvd:createrepo -->
    <package name="python2-idna" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python2-iniparse" supportstatus="unsupported"/> <!-- reason: dvd:createrepo -->
    <package name="python2-keyring" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python2-liblarch" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python2-liblarch-gtk" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python2-lxml" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="python2-numpy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python2-olefile" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python2-packaging" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python2-progressbar" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python2-pyasn1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python2-pycparser" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python2-pycryptodome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python2-pycups" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python2-pycurl" supportstatus="unsupported"/> <!-- reason: dvd:createrepo -->
    <package name="python2-pygame" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python2-pyliblzma" supportstatus="unsupported"/> <!-- reason: dvd:createrepo -->
    <package name="python2-pyparsing" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python2-python-dateutil" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python2-pyxdg" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python2-reportlab" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python2-rpm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python2-setuptools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python2-six" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python2-typing" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python2-urlgrabber" supportstatus="unsupported"/> <!-- reason: dvd:createrepo -->
    <package name="python2-yum" supportstatus="unsupported"/> <!-- reason: dvd:createrepo -->
    <package name="python3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python3-Cycler" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-M2Crypto" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-Pillow" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-PySocks" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="python3-PyYAML" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-Pygments" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="python3-appdirs" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python3-asn1crypto" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="python3-atspi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-base" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python3-bind" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-cairo" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-cairocffi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-certifi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="python3-cffi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="python3-chardet" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="python3-cmdln" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-configobj" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-createrepo_c" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-cryptography" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="python3-curses" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python3-dbm" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python3-dbus-python" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python3-decorator" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-gobject" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python3-gobject-Gdk" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python3-gobject-cairo" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python3-gst" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-idna" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="python3-ipaddr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="python3-kiwisolver" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-libvirt-python" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="python3-libxml2-python" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="python3-linux-procfs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-matplotlib" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-matplotlib-cairo" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-matplotlib-gtk3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-ndg-httpsclient" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="python3-numpy" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-olefile" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-packaging" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python3-pip" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python3-ply" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-psutil" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="python3-py" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="python3-pyOpenSSL" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="python3-pyasn1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="python3-pycparser" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="python3-pycurl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="python3-pyparsing" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python3-python-dateutil" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-pytz" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-pyudev" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-pywbem" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-pyxdg" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python3-requests" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="python3-rpm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-setuptools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python3-six" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python3-smbios" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="python3-smbios-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="python3-solv" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-speechd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-urllib3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="python3-urwid" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-xcffib" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-zypp-plugin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pyzy-db-android" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="pyzy-db-open-phrase" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="qalculate-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="qemu" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="qemu-arm" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-block-curl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="qemu-block-dmg" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-block-gluster" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-block-iscsi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-block-nfs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-block-ssh" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-extra" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-guest-agent" supportstatus="unsupported"/> <!-- reason: dvd:qemu-guest-agent -->
    <package name="qemu-ipxe" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="qemu-ksm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="qemu-kvm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="qemu-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-linux-user" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="qemu-ppc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-s390" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-seabios" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="qemu-sgabios" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="qemu-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="qemu-ui-curses" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="qemu-ui-gtk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="qemu-ui-sdl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="qemu-vgabios" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="qemu-x86" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="qqc2-desktop-style" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="qt4-qtscript" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="quadrapassel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="quadrapassel-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="quagga" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="quilt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_kernel -->
    <package name="quota" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="quota-nfs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="radvd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="rarpd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="rcc-runtime" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="rdesktop" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="rdma-core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="re2c" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="read-only-root-fs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-transactional_base -->
    <package name="readline-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="readline-doc" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="rebootmgr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-transactional_base -->
    <package name="reiserfs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="release-notes-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="remmina" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="remmina-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="remmina-plugin-rdp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="remmina-plugin-secret" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="remmina-plugin-vnc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="remmina-plugin-xdmcp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="rendercheck" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="rgb" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="rhino" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="ripit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ristretto" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="ristretto-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="rng-tools" supportstatus="unsupported"/> <!-- reason: dvd:rng-tools -->
    <package name="rp-pppoe" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="rpcbind" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="rpm" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="rpm-build" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_kernel -->
    <package name="rpm-config-SUSE" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="rpm-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="rsibreak" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="rsibreak-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="rstart" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="rsvg-thumbnailer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="rsync" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="rsyslog" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="rt2860" supportstatus="unsupported"/> <!-- reason: dvd:rt2860 -->
    <package name="rtkit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ruby" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ruby-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ruby-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby-solv" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ruby2.5-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-RedCloth" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-abstract" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-abstract_method" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ruby2.5-rubygem-activerecord-deprecated_finders" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-addressable" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-addressable-2_3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-aes_key_wrap" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-airbrussh" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-amq-protocol" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-amqp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-archive-tar-minitar" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-arel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-arel-3_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-arel-6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-arel-7" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-arel-8" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-asciidoctor" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-atomic" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-attr_required" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-autoprefixer-rails" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-axiom-types" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-base32" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-bcrypt" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-bcrypt-ruby" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-bcrypt_pbkdf" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-bindata" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-bindex" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-binding_of_caller" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-bootstrap-sass" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-buff-extensions" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-buff-ignore" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-buff-ruby_engine" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-builder" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-bundler" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-bundler-audit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-bunny" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-byebug" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-capistrano" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-capistrano-harrow" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-capistrano-stats" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-cfa" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ruby2.5-rubygem-cfa_grub2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ruby2.5-rubygem-changelog_generator" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-cheetah" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ruby2.5-rubygem-childprocess" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-childprocess-0_6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-ci_reporter" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-cleanroom" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-coderay" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-coercible" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-coffee-script" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-coffee-script-source" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-colorator" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-colorator-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-colored" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-colorize" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-columnize" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-commander" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-concurrent-ruby" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-cool.io" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-crack" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-crass" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-cri" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-cssmin" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-daemon_controller" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-daemons" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-debug_inspector" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-debugger-linecache" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-deep_merge" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-descendants_tracker" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-dice" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-diff-lcs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-diffy" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-dig_rb" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-docile" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-docile-1_1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-domain_name" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-ed25519" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-em-websocket" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-equalizer" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-erubi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-erubis" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-erubis-2_6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-eventmachine" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-excon" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-execjs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-extlib" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-fake_ftp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-fake_ftp-0_1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-faraday" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-faraday-0_12" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-faraday_middleware" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-faraday_middleware-multi_json" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-fast_gettext" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ruby2.5-rubygem-fast_xs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-fastercsv" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-ffi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-file-tail" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-flog" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-forwardable-extended" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-gem2rpm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ruby2.5-rubygem-get_process_mem" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-gettext" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-gettext_i18n_rails" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-gli" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-gpgme" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-gravatar_image_tag" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-gssapi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-gyoku" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-haml" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-has_mobile_views" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-hashdiff" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-hashicorp-checkpoint" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-hashie" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-highline" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-highline-1_6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-highline-1_7" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-hike" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-hike-1_2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-hitimes" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-hoe" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-hpricot" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-html2haml" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-http-cookie" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-http_accept_language" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-http_parser.rb" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-httpclient" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-i18n" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-i18n-0_6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-i18n-0_9" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-ice_nine" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-inifile" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-ipaddress" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-jekyll" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-jekyll-sass-converter" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-jekyll-watch" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-jmespath" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-journey-1_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-json" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-json-schema" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-json-schema-2_2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-json_pure" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-jwt" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-jwt-1_5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-kgio" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-kramdown" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-launchy" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-levenshtein" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-librarian" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-libyui-rake" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-liquid" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-liquid-3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-listen" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-listen-3_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-little-plugger" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-locale" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-log4r" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-logging" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-loofah" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-mail" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-mail-2_5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-marcel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-memcache-client" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-mercenary" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-metaclass" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-method_source" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-mime-types" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-mime-types-1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-mime-types-data" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-mimemagic" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-mini_magick" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-mini_mime" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-mini_portile2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-mini_portile2-2_3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-minitar" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-minitest" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-mixlib-authentication" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-mixlib-cli" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-mixlib-config" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-mixlib-log" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-mixlib-shellout" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-mobileesp_converted" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-mocha" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-moneta" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-moneta-0_7" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-msgpack" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-multi_json" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-multi_xml" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-multipart-post" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-mustache" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-mustermann" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-mustermann-grape" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-mysql2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-mysql2-0.4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-net-ldap" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-net-scp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-net-scp-1_1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-net-sftp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-net-ssh" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-net-ssh-4_1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-net-ssh-gateway" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-net-ssh-multi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-net-ssh-multi-1_1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-netrc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-nio4r" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-nokogiri" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-nori" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-oauth" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-oauth2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-open4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-orm_adapter" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-owncloud-admin" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-packaging_rake_tasks" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-paint" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-parallel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-parallel_tests" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-passenger" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-path_expander" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-pathutil" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-pg" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-pkg-config" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-po_to_json" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-polyglot" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-power_assert" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-pry" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-pry-doc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-public_suffix" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-puma" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-puma_worker_killer" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rack" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rack-1_3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rack-1_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rack-1_6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rack-accept" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rack-cache-1_2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rack-protection" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rack-ssl" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rack-ssl-1_3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rack-test-0_6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rails-html-sanitizer" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rails_stdout_logging" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-raindrops" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rake" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rake-11_3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rake-12_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rake-compiler" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rb-fsevent" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rb-inotify" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rb-kqueue" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rdiscount" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rdoc-4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rest-client" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-restility" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rgen" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-ronn" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rouge" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rouge-1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rpm" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rspec" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rspec-3_5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rspec-core" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rspec-core-3_5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rspec-expectations" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rspec-expectations-3_5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rspec-its" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rspec-mocks" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rspec-mocks-3_5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rspec-support" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rspec-support-3_5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-ruby-augeas" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ruby2.5-rubygem-ruby-dbus" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ruby2.5-rubygem-ruby-openid" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-ruby-shadow" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-ruby_dep" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-ruby_dep-1_3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-ruby_dig" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-ruby_parser" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rubyforge" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rubyntlm" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-rubyzip" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-safe_yaml" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-sass" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-sass-listen" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-sdoc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-securecompare" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-serverengine" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-sexp_processor" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-sigdump" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-simple_oauth" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-simplecov" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-simplecov-html" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-simpleidn" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ruby2.5-rubygem-sinatra" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-slim" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-slop" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-slop-3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-slop-3_3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-sprockets" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-sprockets-2_1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-sprockets-2_2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-sprockets-helpers" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-sqlite3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-sshkit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-stackdeck" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-stomp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-strptime" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-systemu" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-taskjuggler" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-temple" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-term-ansicolor" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-test-unit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-text" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-text-hyphen" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-thor" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-thor-0_19" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-thread_safe" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-tilt" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-tilt-1_1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-tilt-1_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-timers" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-tins" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-tmuxinator" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-tomlrb" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-treetop" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-treetop-1_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-trollop" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-turbolinks" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-turbolinks-source" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-tzinfo" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-tzinfo-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-tzinfo-data" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-uglifier" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-unf" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ruby2.5-rubygem-unf_ext" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ruby2.5-rubygem-unicorn" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-unicorn-worker-killer" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-url_safe_base64" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-vagrant_cloud" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-virtus" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-warden" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-webmock-1_2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-webmock-2_3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-websocket" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-websocket-driver" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-websocket-driver-0_6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-websocket-extensions" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-winrm-2_1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-winrm-elevated" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-winrm-fs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-xdg" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-xml-simple" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-xmlhash" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-yajl-ruby" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-yard" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-rubygem-yast-rake" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.5-stdlib" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="rubygem-passenger" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="rubygem-passenger-apache2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="rubygem-ruby-fcgi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="runvdr-extreme-systemd" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="rxvt-unicode" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="rzip" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="rzsz" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="sablot" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="samba" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="samba-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="samba-doc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="samba-libs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="samba-libs-python" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="samba-winbind" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-file_server -->
    <package name="sane-backends" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="sane-backends-autoconfig" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="sasl2-kdexoauth2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="sazanami-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="sbc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="sbl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="sblim-sfcb" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="scim" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="scim-gtk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="scim-gtk3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="scim-hangul" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="scim-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="scim-qt4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="scout" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="screen" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="sddm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="sddm-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="sddm-theme-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="seahorse" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="seahorse-daemon" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="seahorse-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="seahorse-nautilus-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="seahorse-sharing" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="seahorse-sharing-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="sed" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="sed-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="sendmail" supportstatus="unsupported"/> <!-- reason: dvd:sendmail -->
    <package name="sensors" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="sessreg" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="setserial" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="setxkbmap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="sg3_utils" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="sgml-skel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="shadow" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="shared-mime-info" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="shared-mime-info-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="sharutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="sharutils-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="shotwell" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="shotwell-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="showfont" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="siga" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="signon-kwallet-extension" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="signon-plugin-oauth2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="signon-plugins" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="signon-ui" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="signond" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="signond-libs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="sil-charis-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="simple-scan" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="simple-scan-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="site-config" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="sk1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="skanlite" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="skanlite-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="skkdic" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="slang-slsh" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="slrn" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="slrn-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="smartmontools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="smp_utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="smproxy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="snapper" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="snapper-zypp-plugin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="sni-qt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="snmp-mibs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="solarwolf" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="solid-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="solid-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="sonar-icon-theme" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="sonnet" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="sound-juicer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="sound-juicer-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="sound-theme-freedesktop" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="sox" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="spacenavd" supportstatus="unsupported"/> <!-- reason: dvd:spacenavd -->
    <package name="spamassassin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="spax" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="spec-cleaner" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="spectacle" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="spectacle-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="speech-dispatcher" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="speech-dispatcher-configure" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="speech-dispatcher-module-espeak" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="speedcrunch" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="splix" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-printing -->
    <package name="spu-tools" supportstatus="unsupported"/> <!-- reason: dvd:spu-tools -->
    <package name="sqlite3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="squashfs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="squid" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="sshfs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="sssd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="sssd-krb5-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="sssd-ldap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="star" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="step" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="step-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="stix-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="strace" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="subversion" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="subversion-bash-completion" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="subversion-doc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="subversion-perl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="subversion-python" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="subversion-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="subversion-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="sudo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="sunpinyin-data" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="suse-module-tools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="susepaste" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="susepaste-screenshot" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="sushi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="sushi-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="svg-schema" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="sweeper" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="sweeper-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="swell-foop" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="swell-foop-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="swig" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="syntax-highlighting" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="sysconfig" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="sysconfig-netconfig" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="sysfsutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-laptop -->
    <package name="syslinux" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="syslog-service" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="system-group-hardware" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="system-group-wheel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="system-tuning-common-SUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="system-user-bin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="system-user-daemon" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="system-user-ftp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-file_server -->
    <package name="system-user-games" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="system-user-lp" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="system-user-mail" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="system-user-man" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="system-user-news" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="system-user-nobody" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="system-user-root" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="system-user-srvGeoClue" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="system-user-upsd" supportstatus="unsupported"/> <!-- reason: dvd:nut-drivers-net -->
    <package name="system-user-uucp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="system-user-wwwrun" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="systemd" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="systemd-logger" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="systemd-presets-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="systemd-presets-branding-transactional-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-transactional_base -->
    <package name="systemd-presets-common-SUSE" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="systemd-rpm-macros" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_kernel -->
    <package name="systemd-sysvinit" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="systemsettings5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="systemsettings5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="sysuser-shadow" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="sysvinit-tools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="tack" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="taglib" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="tagsoup" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="tango-icon-theme" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="tar" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="tar-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="tar-rmt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="tcl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="tcpdump" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="tcsh" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="tcsh-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="technisat-usb2-firmware" supportstatus="unsupported"/> <!-- reason: dvd:technisat-usb2-firmware -->
    <package name="tei-xsl-stylesheets" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="telepathy-idle" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="telepathy-logger" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="telepathy-mission-control" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="telepathy-mission-control-plugin-goa" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="telnet" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="terminfo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="terminfo-base" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="terminfo-screen" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="terminus-bitmap-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="texlive-latex-doc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="texlive-lm-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="tftp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-file_server -->
    <package name="tgt" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="thai-fonts" supportstatus="unsupported"/> <!-- reason: dvd:thai-fonts -->
    <package name="thessalonica-oldstandard-otf-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="thessalonica-theano-otf-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="thin-provisioning-tools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="thryomanes-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="thunar" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="thunar-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="thunar-plugin-archive" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="thunar-plugin-archive-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="thunar-plugin-media-tags" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="thunar-plugin-media-tags-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="thunar-volman" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="thunar-volman-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="thunar-volman-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="tidy" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="tiff" supportstatus="unsupported"/> <!-- reason: dvd:capi4hylafax -->
    <package name="tigervnc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="time" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="timezone" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="timezone-java" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="tk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="tlp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-laptop -->
    <package name="tlp-rdw" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-laptop -->
    <package name="tmux" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="tnftp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="totem" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="totem-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="totem-pl-parser" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="totem-pl-parser-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="totem-plugins" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="traceroute" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="tracker" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="tracker-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="tracker-miner-files" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="tracker-miners" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="tracker-miners-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="transactional-update" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-transactional_base -->
    <package name="transactional-update-zypp-config" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-transactional_base -->
    <package name="translation-update" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="translation-update-cs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="translation-update-da" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="translation-update-de" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="translation-update-el" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="translation-update-en_GB" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="translation-update-es" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="translation-update-fr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="translation-update-hu" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="translation-update-it" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="translation-update-ja" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="translation-update-pl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="translation-update-pt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="translation-update-pt_BR" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="translation-update-ru" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="translation-update-zh_CN" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="translation-update-zh_TW" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="transmission-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="transmission-gtk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="transmission-gtk-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="tre" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="tre-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="tree" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="tumbler" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="tumbler-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="tuned" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="tv-common" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="tv-fonts" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="twm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-AccountsService-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Atk-1_0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="typelib-1_0-Atspi-2_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Champlain-0_12" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Clutter-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-ClutterGst-3_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Cogl-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-CoglPango-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-EvinceDocument-3_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-EvinceView-3_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Flatpak-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GData-0_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GES-1_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="typelib-1_0-GFBGraph-0_2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GMenu-3_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GSound-1_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="typelib-1_0-GWeather-3_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Gck-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Gcr-3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GdkPixbuf-2_0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="typelib-1_0-Gdm-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Geoclue-2_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GeocodeGlib-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Gepub-0_6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GjsPrivate-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GnomeBluetooth-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GnomeDesktop-3_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Goa-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Gst-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GstAudio-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GstPbutils-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GstTag-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GstTranscoder-1_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="typelib-1_0-GstValidate-1_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="typelib-1_0-GstVideo-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Gtk-3_0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="typelib-1_0-GtkClutter-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GtkSource-3_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-IBus-1_0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="typelib-1_0-JavaScriptCore-4_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Json-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Libosinfo-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="typelib-1_0-LibvirtGLib-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="typelib-1_0-NM-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-NMA-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Notify-0_7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Pango-1_0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="typelib-1_0-Peas-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-PeasGtk-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="typelib-1_0-Polari-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Polkit-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Rest-0_7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Rsvg-2_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Secret-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Soup-2_4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-TelepathyGlib-0_12" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-TelepathyLogger-0_2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-TotemPlParser-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Tracker-2_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-TrackerControl-2_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-UpowerGlib-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-WebKit2-4_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Wnck-3_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="typelib-1_0-Xkl-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Zpj-0_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ucode-amd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ucode-intel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="udev" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="udisks2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="udisks2-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="uget" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="uget-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="umbrello" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="umbrello-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="un-fonts" supportstatus="unsupported"/> <!-- reason: dvd:un-fonts -->
    <package name="unar" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="unbound" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="unbound-anchor" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="unclutter" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="unison" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="units" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="unixODBC" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="unrar_wrapper" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="unzip" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="unzip-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="unzip-rcc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="update-alternatives" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="upower" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="upower-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="urlscan" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="urlview" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="usb_modeswitch" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="usb_modeswitch-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="usbmuxd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="usbutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="util-linux" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="util-linux-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="util-linux-systemd" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="util-macros-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="v4l-conf" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="vacation" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="vala" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="valgrind" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="vdr" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="vdr-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="viewnior" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="viewnior-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="viewres" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="viewvc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="vim" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="vim-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="vim-data-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="vim-plugin-devhelp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="vinagre" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="vinagre-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="virt-install" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="virt-manager-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="virt-what" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="vlan" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="vlc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="vlc-codec-gstreamer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="vlc-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="vlc-noX" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="vlc-qt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="vlgothic-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="vm-install" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="vorbis-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="vorbis-tools-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="vpnc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="vsftpd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-file_server -->
    <package name="vte-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="vym" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="w3m" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="wallpaper-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="wdiff" supportstatus="unsupported"/> <!-- reason: dvd:capi4hylafax -->
    <package name="wdiff-lang" supportstatus="unsupported"/> <!-- reason: dvd:capi4hylafax -->
    <package name="webkit2gtk-4_0-injected-bundles" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="wget" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="which" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="whois" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="wicked" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="wicked-service" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="wiggle" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="wireless-regdb" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="wireless-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="wireshark" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="wireshark-ui-qt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="wmctrl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="wol" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="wol-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="wondershaper" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="words" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="wpa_supplicant" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="wpa_supplicant-gui" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="wqy-zenhei-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="wxWidgets-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="x11-japanese-bitmap-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="x11-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="x11perf" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xano-mincho-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="xapps-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xauth" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xawtv" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xbacklight" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xbiff" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xbitmaps" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xbitmaps-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xbrlapi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="xcalc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xclip" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xclipboard" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xclock" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xcmsdb" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xcompmgr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xconsole" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xcursor-themes" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xcursorgen" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xdbedizzy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xdelta3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xdg-desktop-portal" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xdg-desktop-portal-gtk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xdg-desktop-portal-gtk-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xdg-desktop-portal-kde" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="xdg-desktop-portal-kde-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="xdg-desktop-portal-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xdg-menu" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xdg-user-dirs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xdg-user-dirs-gtk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xdg-user-dirs-gtk-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xdg-user-dirs-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xdg-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xditview" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xdm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xdm-xsession" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xdmbgrd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xdotool" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="xdpyinfo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xedit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xembedsniproxy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="xen-libs" supportstatus="unsupported"/> <!-- reason: dvd:xen-tools-domU -->
    <package name="xen-tools-domU" supportstatus="unsupported"/> <!-- reason: dvd:xen-tools-domU -->
    <package name="xev" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xeyes" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xf86-input-evdev" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xf86-input-joystick" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xf86-input-keyboard" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xf86-input-libinput" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xf86-input-mouse" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xf86-input-synaptics" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="xf86-input-vmmouse" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xf86-input-void" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xf86-input-wacom" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xf86-video-ark" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-ast" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-ati" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-chips" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-cirrus" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-dummy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-fbdev" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xf86-video-glint" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-i128" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-intel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-mach64" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-mga" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-neomagic" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-nouveau" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-nv" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-qxl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-r128" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-savage" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-siliconmotion" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-sis" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-sisusb" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-tdfx" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-tga" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-v4l" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-vesa" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xf86-video-vmware" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-voodoo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86dga" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xfce4-appfinder" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-appfinder-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-dev-tools" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-dict" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-dict-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-notifyd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-notifyd-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-notifyd-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-panel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-panel-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-panel-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-panel-plugin-battery" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-battery-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-clipman" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-clipman-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-cpufreq" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-cpufreq-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-cpugraph" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-cpugraph-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-datetime" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-datetime-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-dict" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-diskperf" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-diskperf-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-eyes" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-eyes-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-fsguard" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-fsguard-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-genmon" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-genmon-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-mailwatch" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-mailwatch-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-mount" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-mount-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-mpc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-mpc-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-netload" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-netload-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-notes" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-panel-plugin-notes-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-panel-plugin-places" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-places-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-power-manager" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-panel-plugin-pulseaudio" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-panel-plugin-pulseaudio-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-panel-plugin-screenshooter" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-sensors" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-sensors-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-smartbookmark" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-smartbookmark-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-statusnotifier" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-panel-plugin-statusnotifier-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-panel-plugin-systemload" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-systemload-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-timeout" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-timeout-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-timer" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-timer-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-verve" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-verve-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-wavelan" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-wavelan-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-weather" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-weather-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfce4-panel-plugin-whiskermenu" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-panel-plugin-whiskermenu-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-panel-plugin-xkb" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-panel-plugin-xkb-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-panel-restore-defaults" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-power-manager" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="xfce4-power-manager-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="xfce4-power-manager-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="xfce4-screenshooter" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="xfce4-screenshooter-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="xfce4-session" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-session-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-session-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-settings" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-settings-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-settings-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-splash-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-taskmanager" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-taskmanager-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-terminal" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-terminal-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfce4-vala" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfconf" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="xfconf-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="xfd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xfdesktop" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfdesktop-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfdesktop-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfindproxy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xfontsel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xfs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xfsdump" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xfsinfo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xfsprogs" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="xfwm4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfwm4-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfwm4-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xfwm4-themes" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xfwp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xgamma" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xgc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xhost" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xhtml-dtd" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xinetd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-file_server -->
    <package name="xinit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xinput" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xiterm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xkbcomp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xkbevd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xkbprint" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xkbutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xkeyboard-config" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="xkeyboard-config-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="xkill" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xli" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xload" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xlockmore" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xlogo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xlsatoms" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xlsclients" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xlsfonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xmag" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xman" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xmanja" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xmessage" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xml-commons-apis" supportstatus="unsupported"/> <!-- reason: dvd:xml-commons-apis -->
    <package name="xml-commons-resolver" supportstatus="unsupported"/> <!-- reason: dvd:xml-commons-resolver -->
    <package name="xmlbeans" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="xmlcharent" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="xmlformat" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="xmlstarlet" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="xmlto" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="xmms2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="xmms2-plugin-base" supportstatus="unsupported"/> <!-- reason: dvd:patterns-lxde-lxde -->
    <package name="xmodmap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xmore" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xorg-docs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xorg-scripts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xorg-x11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xorg-x11-Xvnc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xorg-x11-Xvnc-module" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xorg-x11-driver-input" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="xorg-x11-driver-video" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xorg-x11-essentials" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xorg-x11-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xorg-x11-fonts-core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xorg-x11-libX11-ccache" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xorg-x11-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xorg-x11-server-extra" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xorg-x11-server-sdk" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xorg-x11-server-wayland" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xorgproto-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xorriso" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="xournal" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="xplsprinters" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xpr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xprehashprinterlist" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xprop" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xrandr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xrdb" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xreader" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xreader-backends" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xreader-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-xfce-xfce -->
    <package name="xrefresh" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xrestop" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xrx" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xsane" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xscope" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xscreensaver" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xscreensaver-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xscreensaver-data-extra" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xscreensaver-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xset" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xsetmode" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xsetpointer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xsetroot" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xslide" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="xsm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xstdcmap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xstroke" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="xtables-plugins" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xterm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xterm-bin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xtermset" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xtrans" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xtrap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xvidtune" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xvinfo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xwd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xwininfo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xwud" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xz" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="xz-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xz-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="yakuake" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yakuake-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-add-on" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-apparmor" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-auth-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-auth-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-bootloader" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-control-center" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-control-center-qt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-country" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-country-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-dhcp-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-dhcp_dns_server -->
    <package name="yast2-dns-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-dhcp_dns_server -->
    <package name="yast2-firewall" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-firstboot" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-ftp-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-file_server -->
    <package name="yast2-hardware-detection" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-http-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_web -->
    <package name="yast2-installation" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-instserver" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="yast2-iscsi-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-isns" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="yast2-journal" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-kdump" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="yast2-ldap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-logs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-mail" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-metapackage-handler" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-multipath" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2-network" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-nfs-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-nfs-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-nfs-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-file_server -->
    <package name="yast2-nis-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-nis-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="yast2-ntp-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-online-update" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-online-update-configuration" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2-online-update-frontend" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-packager" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-pam" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-perl-bindings" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-pkg-bindings" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-printer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-proxy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-python-bindings" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="yast2-qt-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-ruby-bindings" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-samba-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-samba-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-scanner" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-schema" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2-security" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-services-manager" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-slp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-slp-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="yast2-snapper" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-sound" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-squid" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2-storage-ng" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-sudo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-support" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-sysconfig" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-tftp-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-theme" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-theme-oxygen" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="yast2-trans-af" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-af -->
    <package name="yast2-trans-ar" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-ar -->
    <package name="yast2-trans-bg" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-bg -->
    <package name="yast2-trans-bn" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-bn -->
    <package name="yast2-trans-bs" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-bs -->
    <package name="yast2-trans-ca" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-ca -->
    <package name="yast2-trans-cs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-trans-cy" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-cy -->
    <package name="yast2-trans-da" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-trans-de" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-trans-el" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-trans-en" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-trans-en_GB" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-trans-en_US" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-trans-es" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-trans-et" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-et -->
    <package name="yast2-trans-fa" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-fa -->
    <package name="yast2-trans-fi" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-fi -->
    <package name="yast2-trans-fr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-trans-gl" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-gl -->
    <package name="yast2-trans-gu" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-gu -->
    <package name="yast2-trans-hi" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-hi -->
    <package name="yast2-trans-hr" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-hr -->
    <package name="yast2-trans-hu" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-trans-id" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-id -->
    <package name="yast2-trans-it" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-trans-ja" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-trans-jv" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-jv -->
    <package name="yast2-trans-ka" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-ka -->
    <package name="yast2-trans-km" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-km -->
    <package name="yast2-trans-ko" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-ko -->
    <package name="yast2-trans-lo" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-lo -->
    <package name="yast2-trans-lt" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-lt -->
    <package name="yast2-trans-mk" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-mk -->
    <package name="yast2-trans-mr" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-mr -->
    <package name="yast2-trans-nb" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-nb -->
    <package name="yast2-trans-nl" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-nl -->
    <package name="yast2-trans-pa" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-pa -->
    <package name="yast2-trans-pl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-trans-pt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-trans-pt_BR" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-trans-ro" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-ro -->
    <package name="yast2-trans-ru" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-trans-si" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-si -->
    <package name="yast2-trans-sk" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-sk -->
    <package name="yast2-trans-sl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="yast2-trans-sr" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-sr -->
    <package name="yast2-trans-stats" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-trans-sv" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-trans-ta" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-ta -->
    <package name="yast2-trans-th" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-th -->
    <package name="yast2-trans-tr" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-tr -->
    <package name="yast2-trans-uk" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-uk -->
    <package name="yast2-trans-vi" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-vi -->
    <package name="yast2-trans-wa" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-wa -->
    <package name="yast2-trans-xh" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-xh -->
    <package name="yast2-trans-zh_CN" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-trans-zh_TW" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-trans-zu" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-zu -->
    <package name="yast2-transfer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-tune" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-update" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-users" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-vpn" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-x11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-xml" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-ycp-ui-bindings" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yelp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yelp-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yelp-xsl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yp-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ypbind" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="ypserv" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yudit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-technical_writing -->
    <package name="yum-metadata-parser" supportstatus="unsupported"/> <!-- reason: dvd:createrepo -->
    <package name="zd1211-firmware" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="zenity" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="zenity-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="zeromq-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="zinnia" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="zinnia-tomoe" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="zip" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="zlib-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="zoo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="zsh" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="zypper" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="zypper-aptitude" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="zypper-lifecycle-plugin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="zypper-log" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
  </packagelist>
</group>
<group name="dvd.i586">
  <conditional name="only_i586"/>
  <packagelist relationship="recommends">
    <package name="eog-plugin-exif-display" supportstatus="unsupported"/> <!-- reason: dvd:eog-plugin-exif-display -->
    <package name="eog-plugins-data" supportstatus="unsupported"/> <!-- reason: dvd:eog-plugin-exif-display -->
    <package name="fortune" supportstatus="unsupported"/> <!-- reason: dvd:fortune -->
    <package name="fossil" supportstatus="unsupported"/> <!-- reason: dvd:fossil -->
    <!-- gedit-plugin-bookmarks uninstallable: nothing provides python(abi) = 3.6 needed by python3-gedit-3.30.2-2.1.i586-->
    <!-- gedit-plugin-bracketcompletion uninstallable: nothing provides python(abi) = 3.6 needed by python3-gedit-3.30.2-2.1.i586-->
    <!-- gedit-plugin-charmap uninstallable: nothing provides python(abi) = 3.6 needed by python3-gedit-3.30.2-2.1.i586-->
    <!-- gedit-plugin-codecomment uninstallable: nothing provides python(abi) = 3.6 needed by python3-gedit-3.30.2-2.1.i586-->
    <!-- gedit-plugin-colorpicker uninstallable: nothing provides python(abi) = 3.6 needed by python3-gedit-3.30.2-2.1.i586-->
    <!-- gedit-plugin-colorschemer uninstallable: nothing provides python(abi) = 3.6 needed by python3-gedit-3.30.2-2.1.i586-->
    <!-- gedit-plugin-commander uninstallable: nothing provides python(abi) = 3.6 needed by python3-gedit-3.30.2-2.1.i586-->
    <!-- gedit-plugin-dashboard uninstallable: nothing provides python(abi) = 3.6 needed by python3-gedit-3.30.2-2.1.i586-->
    <!-- gedit-plugin-drawspaces uninstallable: nothing provides python(abi) = 3.6 needed by python3-gedit-3.30.2-2.1.i586-->
    <!-- gedit-plugin-findinfiles uninstallable: nothing provides python(abi) = 3.6 needed by python3-gedit-3.30.2-2.1.i586-->
    <!-- gedit-plugin-git uninstallable: nothing provides python(abi) = 3.6 needed by python3-gedit-3.30.2-2.1.i586-->
    <!-- gedit-plugin-joinlines uninstallable: nothing provides python(abi) = 3.6 needed by python3-gedit-3.30.2-2.1.i586-->
    <!-- gedit-plugin-multiedit uninstallable: nothing provides python(abi) = 3.6 needed by python3-gedit-3.30.2-2.1.i586-->
    <!-- gedit-plugin-smartspaces uninstallable: nothing provides python(abi) = 3.6 needed by python3-gedit-3.30.2-2.1.i586-->
    <!-- gedit-plugin-synctex uninstallable: nothing provides python(abi) = 3.6 needed by python3-gedit-3.30.2-2.1.i586-->
    <!-- gedit-plugin-terminal uninstallable: nothing provides python(abi) = 3.6 needed by python3-gedit-3.30.2-2.1.i586-->
    <!-- gedit-plugin-textsize uninstallable: nothing provides python(abi) = 3.6 needed by python3-gedit-3.30.2-2.1.i586-->
    <!-- gedit-plugin-wordcompletion uninstallable: nothing provides python(abi) = 3.6 needed by python3-gedit-3.30.2-2.1.i586-->
    <package name="krusader-doc" supportstatus="unsupported"/> <!-- reason: dvd:krusader-doc -->
    <package name="libgda-5_0-sqlcipher" supportstatus="unsupported"/> <!-- reason: dvd:libgda-5_0-sqlcipher -->
    <package name="libirrecord0" supportstatus="unsupported"/> <!-- reason: dvd:libirrecord0 -->
    <package name="liblirc0" supportstatus="unsupported"/> <!-- reason: dvd:libirrecord0 -->
    <package name="liblirc_driver0" supportstatus="unsupported"/> <!-- reason: dvd:liblirc_driver0 -->
    <package name="libpng12-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libpurple-plugin-pack-extras" supportstatus="unsupported"/> <!-- reason: dvd:libpurple-plugin-pack-extras -->
    <package name="libzeitgeist-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:libzeitgeist-2_0-0 -->
    <package name="lirc-core" supportstatus="unsupported"/> <!-- reason: dvd:lirc-core -->
    <package name="nut-drivers-net" supportstatus="unsupported"/> <!-- reason: dvd:nut-drivers-net -->
    <!-- openafs-client uninstallable: nothing provides kernel-uname-r = 4.20.2-1-default needed by openafs-kmp-default-1.8.2_k4.20.2_1-3.1.i586-->
    <package name="pidgin-plugin-pack-extras" supportstatus="unsupported"/> <!-- reason: dvd:pidgin-plugin-pack-extras -->
    <package name="pulseaudio-module-lirc" supportstatus="unsupported"/> <!-- reason: dvd:pulseaudio-module-lirc -->
    <!-- salt-master uninstallable: nothing provides python(abi) = 3.6 needed by python3-salt-2018.3.2-2.1.i586-->
    <!-- salt-minion uninstallable: nothing provides python(abi) = 3.6 needed by python3-salt-2018.3.2-2.1.i586-->
    <package name="typelib-1_0-Ggit-1_0" supportstatus="unsupported"/> <!-- reason: dvd:typelib-1_0-Ggit-1_0 -->
    <package name="typelib-1_0-Gucharmap-2_90" supportstatus="unsupported"/> <!-- reason: dvd:typelib-1_0-Gucharmap-2_90 -->
    <package name="typelib-1_0-Zeitgeist-2_0" supportstatus="unsupported"/> <!-- reason: dvd:typelib-1_0-Zeitgeist-2_0 -->
    <!-- virtualbox-guest-tools uninstallable: nothing provides kernel-uname-r = 4.20.2-1-default needed by virtualbox-guest-kmp-default-5.2.22_k4.20.2_1-3.4.i586-->
    <!-- virtualbox-guest-x11 uninstallable: nothing provides kernel-uname-r = 4.20.2-1-default needed by virtualbox-guest-kmp-default-5.2.22_k4.20.2_1-3.4.i586-->
  </packagelist>
</group>
<group name="dvd.x86_64">
  <conditional name="only_x86_64"/>
  <packagelist relationship="recommends">
    <package name="MozillaFirefox" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="MozillaFirefox-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="MozillaFirefox-translations-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="SuSEfirewall2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="alsa-oss-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="alsa-plugins-pulse-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="apparmor-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="apparmor-utils-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="apulse" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="apulse-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="crash-kmp-default" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="dbus-1-glib-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="drbd" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="drbd-kmp-default" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="drbd-utils" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="efibootmgr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="firewalld" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="firewalld-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="flatpak-builder" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="fontconfig-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="fprintd-pam-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="gdk-pixbuf-query-loaders-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="gedit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gedit-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gedit-plugin-devhelp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gedit-plugins" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gedit-plugins-data" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gedit-plugins-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="glibc-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="gnome-builder" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="gnome-builder-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="gnome-builder-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="gnome-builder-plugin-jedi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="gnome-builder-plugin-jhbuild" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="gnome-builder-plugin-vala-pack" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="gnome-keyring-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="gnome-keyring-pam-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="gnome-music" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-music-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnutls" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="grub2-x86_64-efi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="grub2-x86_64-xen" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="gtk2-engine-cleanice-32bit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-engine-murrine-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="gtk2-theming-engine-adwaita-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="gtk2-tools-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="gtksourceview4-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="guestfs-data" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="hdjmod-kmp-default" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="hplip" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ibus-gtk-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="install-initrd-Kubic" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ipset" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="kernel-syms" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-base-devel_kernel -->
    <package name="kernel-vanilla-base" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="krb5-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="krita" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="krita-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ldmtool" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libHX28-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libICE6-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libOpenColorIO1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5Bluetooth5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5Bluetooth5-imports" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5Designer5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5Location5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5NetworkAuth5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5Nfc5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5Nfc5-imports" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5SerialPort5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5WebSockets5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5WebSockets5-imports" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libSM6-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libX11-6-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libXau6-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libXcomposite1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libXcursor1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libXdamage1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libXext6-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libXfixes3-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libXft2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libXi6-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libXinerama1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libXrandr2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libXrender1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libXss1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libXv1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libacl1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libapparmor1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libargon2-1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libasound2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libatk-1_0-0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libaudit1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libavahi-client3-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libavahi-common3-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libblkid1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libbz2-1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libc++-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libc++1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libc++abi-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libc++abi1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libcairo2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libcanberra-gtk0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libcanberra-gtk2-module-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libcanberra0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libcap2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libcom_err2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libcontainers-common" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libcrack2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libcryptmount0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libcryptsetup12-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libcups2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libdatrie1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libdb-4_8-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libdbus-1-3-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libdbusmenu-qt2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libdcerpc-binding0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libdcerpc0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libdevmapper1_03-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libexpat1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libfam0-gamin-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libffi7-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libfreetype6-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libfribidi0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libgcc_s1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libgcrypt20-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libgdk_pixbuf-2_0-0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libgio-2_0-0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libglib-2_0-0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libglvnd-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libgmodule-2_0-0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libgmp10-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libgnutls-dane0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgnutls30-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libgobject-2_0-0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libgpg-error0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libgraphite2-3-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libgthread-2_0-0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libgtk-2_0-0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libgtksourceview-4-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libguestfs0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libharfbuzz0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libhivex0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libhogweed4-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libibus-1_0-5-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libidn2-4-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libipset13" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libjansson4-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libjbig2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libjpeg8-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libjson-c4-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libjsonrpc-glib-1_0-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libkeyutils1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="liblcms2-2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libldap-2_4-2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libldb1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libldm-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="liblsan0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="libltdl7-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="liblttng-ust0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="liblz4-1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="liblzma5-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libmng2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libmount1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libndr-krb5pac0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libndr-nbt0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libndr-standard0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libndr0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libnetapi0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libnettle6-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libnftables0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnsl2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libnss_nis2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libogg0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libopenssl1_1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libp11-kit0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libpango-1_0-0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libpcre1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libpeas-loader-python3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpixman-1-0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libpmem1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="libpng12-0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libpng16-16-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libpopt0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libqt4-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libqt4-qt3support-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libqt4-sql-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libqt4-sql-sqlite-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libqt4-x11-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libqt5-qtconnectivity-tools" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="librados3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="libradospp1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="librbd1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="libsamba-credentials0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsamba-errors0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsamba-hostconfig0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsamba-passdb0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsamba-util0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsamdb0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsasl2-3-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libselinux1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsmbconf0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsmbldap2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsqlite3-0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libstdc++6-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsystemd0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libtalloc2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libtasn1-6-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libtdb1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libtemplate_glib-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libtevent-util0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libtevent0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libthai0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libtiff5-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libtinyxml0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libtirpc3-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libtsan0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-C-C++-devel_C_C++ -->
    <package name="libudev1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libunistring2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libuuid1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libverto1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libvirt-client" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libvirt-daemon-driver-libxl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="libvirt-daemon-driver-lxc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libvirt-daemon-driver-storage-rbd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-lxc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libvirt-daemon-xen" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="libvirt-sandbox-1_0-5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libvorbis0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libvorbisfile3-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libwbclient0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libxcb-render0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libxcb-shm0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libxcb1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="libxml2-2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libz1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="mcelog" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mhvtl-kmp-default" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="mokutil" supportstatus="unsupported"/> <!-- reason: dvd:mokutil -->
    <package name="nftables" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nss-mdns-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="nss_ldap-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="numactl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="numad" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <!-- openafs-client uninstallable: nothing provides kernel-uname-r = 4.20.2-1-default needed by openafs-kmp-default-1.8.2_k4.20.2_1-3.1.x86_64-->
    <package name="opie-32bit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pam-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="pam_apparmor-32bit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pam_krb5-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="pam_mount-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="pam_ssh-32bit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="patterns-server-xen_server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="pcfclock-kmp-default" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-apparmor" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pmdk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="python-gnome-dvb-daemon" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python-qt5-utils" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python-sip-common" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-Automat" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-Babel" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-Jinja2" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-MarkupSafe" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-PyHamcrest" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-PyNaCl" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-Twisted" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-apparmor" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-attrs" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-bcrypt" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-constantly" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-cssselect" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="python3-cupshelpers" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-firewall" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-gedit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-gevent" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-greenlet" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-h2" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-hpack" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-hyperframe" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-hyperlink" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-incremental" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-jedi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="python3-libguestfs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-lxml" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="python3-msgpack" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-netaddr" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-paramiko" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-parso" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="python3-passlib" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-pexpect" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-ptyprocess" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-pyasn1-modules" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-pycryptodome" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-pycups" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-pygit2" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-pyserial" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-pysmbc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-pyzmq" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-qt5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-salt" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-service_identity" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-simplejson" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-sip" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-slip" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-slip-dbus" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-tornado" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-virt-bootstrap" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-zope.interface" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="qemu-block-rbd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="qemu-ovmf-x86_64" supportstatus="unsupported"/> <!-- reason: dvd:patterns-devel-osc-devel_osc_build -->
    <package name="rtl8812au-kmp-default" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="salt" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="salt-master" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="salt-minion" supportstatus="unsupported"/> <!-- reason: dvd:salt-minion -->
    <package name="samba-client-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="samba-libs-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="samba-winbind-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="scim-gtk-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="shim" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="skopeo" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="sni-qt-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_dvd -->
    <package name="sssd-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="supermin" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="susefirewall2-to-firewalld" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="sysdig-kmp-default" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="sysprof" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="sysprof-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="system-config-printer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="system-config-printer-applet" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="system-config-printer-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="system-config-printer-common-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="system-config-printer-dbus-service" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="systemd-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="template-glib-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="totem-plugin-gnome-dvb-daemon" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="typelib-1_0-GnomeKeyring-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Grl-0_3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GtkSource-4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="typelib-1_0-LibvirtGConfig-1_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="typelib-1_0-LibvirtGObject-1_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="typelib-1_0-LibvirtSandbox-1_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="typelib-1_0-MediaArt-2_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-PackageKitGlib-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Template-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="typelib-1_0-Vte-2.91" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="typelib-1_0-libdazzle-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="udev-configure-printer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="v4l2loopback-kmp-default" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="vhba-kmp-default" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="virt-sandbox" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <!-- virtualbox-guest-tools uninstallable: nothing provides kernel-uname-r = 4.20.2-1-default needed by virtualbox-guest-kmp-default-5.2.22_k4.20.2_1-3.4.x86_64-->
    <!-- virtualbox-guest-x11 uninstallable: nothing provides kernel-uname-r = 4.20.2-1-default needed by virtualbox-guest-kmp-default-5.2.22_k4.20.2_1-3.4.x86_64-->
    <package name="xen" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="xen-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="xtables-addons-kmp-default" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2-drbd" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="zerofree" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
  </packagelist>
</group>