File baselibs.conf of Package libqb

libqb0
libqb-devel
	requires -libqb-<targettype>
	requires "libqb0-<targettype> = <version>"