File baselibs.conf of Package libqt4

libqt4
  obsoletes "libqt4-dbus-1-<targettype> <= <version>"
  provides "libqt4-dbus-1-<targettype> = <version>"
libqt4-x11
libqt4-qt3support
libqt4-sql
openSUSE Build Service is sponsored by