File baselibs.conf of Package libcppunit-1_12-0

libcppunit-1_12-0
libcppunit-devel
  requires -libcppunit-<targettype>
  requires "libcppunit-1_12-0-<targettype> = <version>"