File baselibs.conf of Package libtheora

libtheora0
  obsoletes "libtheora-<targettype> <= <version>"
  provides "libtheora-<targettype> = <version>"
openSUSE Build Service is sponsored by