File baselibs.conf of Package libusb-1_0

libusb-1_0-0
libusb-1_0-devel
  requires -libusb-1_0-<targettype>
  requires "libusb-1_0-0-<targettype> = <version>"