File baselibs.conf of Package audiofile

libaudiofile0
audiofile-devel
	requires -audiofile-<targettype>
	requires "libaudiofile0-<targettype> = <version>"