LogoopenSUSE Build Service > Projects
Sign Up | Log In

View File baselibs.conf of Package cross-ppc64-binutils (Project openSUSE:12.1)

binutils-devel
  requires -binutils-<targettype>
  obsoletes "binutils-<targettype> < <version>"