File baselibs.conf of Package ding-libs

libpath_utils1
libpath_utils-devel
	requires -libpath_utils-<targettype>
	requires "libpath_utils1-<targettype> = <version>"
libdhash1
libdhash-devel
	requires -libdhash-<targettype>
	requires "libdhash1-<targettype> = <version>"
libcollection2
libcollection-devel
	requires -libcollection-<targettype>
	requires "libcollection2-<targettype> = <version>"
libref_array1
libref_array-devel
	requires -libref_array-<targettype>
	requires "libref_array1-<targettype> = <version>"
libini_config2
libini_config-devel
	requires -libini_config-<targettype>
	requires "libini_config2-<targettype> = <version>"