File baselibs.conf of Package keyutils

# Change from "<=" to "<" on 1.5
libkeyutils1
	obsoletes "keyutils-libs <= <version>"
	provides "keyutils-libs = <version>"
openSUSE Build Service is sponsored by