File _patchinfo of Package patchinfo.1365

<patchinfo>
  <issue id="803939" tracker="bnc">VUL-0: CVE-2013-0640, CVE-2013-0641: acroread: critical vulnerabilities/code execution (APSA13-02)</issue>
  <issue id="CVE-2013-0641" tracker="cve" />
  <issue id="CVE-2013-0640" tracker="cve" />
  <category>security</category>
  <rating>critical</rating>
  <packager>BinLi</packager>
  <description>
acroread was updated to 9.5.4 to fix remote code execution
problems. (CVE-2013-0640, CVE-2013-0641)

More information can be found on:
	http://www.adobe.com/support/security/bulletins/apsb13-07.html
</description>
  <summary>acroread: security update to 9.5.4</summary>
</patchinfo>
openSUSE Build Service is sponsored by