File postgresql.changes of Package postgresql.1091

-------------------------------------------------------------------
Wed Nov 14 10:54:21 UTC 2012 - meissner@suse.com

- be at version 9.1.6 to avoid dependency issues of -devel (bnc#789562)

-------------------------------------------------------------------
Mon Oct  1 14:13:18 UTC 2012 - max@suse.com

- Reduce the postgresql packages with unversioned names to dummy
  packages that require the respective versioned package names.