File baselibs.conf of Package PackageKit

libpackagekit-glib2-14
libpackagekit-glib2-devel
	requires -libpackagekit-glib2-<targettype>
	requires "libpackagekit-glib2-14-<targettype> = <version>"
libpackagekit-qt14
libpackagekit-qt-devel
	requires -libpackagekit-qt-<targettype>
	requires "libpackagekit-qt14-<targettype> = <version>"
libpackagekit-qt2-2
libpackagekit-qt2-devel
	requires -libpackagekit-qt2-<targettype>
	requires "libpackagekit-qt2-2-<targettype> = <version>"