File baselibs.conf of Package audiofile

libaudiofile1
audiofile-devel
	requires -audiofile-<targettype>
	requires "libaudiofile1-<targettype> = <version>"