File baselibs.conf of Package cogl

libcogl9
  requires "Mesa-<targettype>"
libcogl-pango0