File ebview-pangox.patch of Package ebview

--- configure.in
+++ configure.in
@@ -18,6 +18,9 @@
 
 dnl Checks for libraries.
 PKG_CHECK_MODULES(GTK, gtk+-2.0 >= 2.0.0)
+PKG_CHECK_MODULES(PANGOX, pangox)
+GTK_CFLAGS="$GTK_CFLAGS $PANGOX_CFLAGS"
+GTK_LIBS="$GTK_LIBS $PANGOX_LIBS"
 AC_SUBST(GTK_CFLAGS)
 AC_SUBST(GTK_LIBS)