File baselibs.conf of Package libXi

libXi6
libXi-devel
	requires -libXi-<targettype>
	requires "libXi6-<targettype> = <version>"