File baselibs.conf of Package libopenraw

libopenraw1
gdk-pixbuf-loader-libopenraw
  requires "gdk-pixbuf-query-loaders-<targettype>"
  supplements "packageand(libopenraw1-<targettype>:gdk-pixbuf-<targettype>)"
  post "%gdk_pixbuf_loader_post"
  postun "%gdk_pixbuf_loader_postun"