File baselibs.conf of Package libvdpau

libvdpau1
libvdpau_trace1
libvdpau-devel
  requires -libvdpau-<targettype>
  requires "libvdpau1-<targettype> = <version>"
  requires "libvdpau_trace1-<targettype> = <version>"