File baselibs.conf of Package libvnc

libVncExt2
libvnc-devel
	requires -libvnc-<targettype>
	requires "libVncExt2-<targettype> = <version>"