File perl-GDTextUtil.changes of Package perl-GDTextUtil

-------------------------------------------------------------------
Tue Nov 30 19:20:17 UTC 2010 - coolo@novell.com

- switch to perl_requires macro

-------------------------------------------------------------------
Mon Nov 29 18:30:03 UTC 2010 - coolo@novell.com

- remove /var/adm/perl-modules

-------------------------------------------------------------------
Sun Jan 10 15:43:32 CET 2010 - jengelh@medozas.de

- enable parallel build

-------------------------------------------------------------------
Fri Dec 14 15:49:38 CET 2007 - anicka@suse.cz

- update to 0.86
 * Fixed check for TTF font support. The libgd error message changed
   between 1.8 and 2.0

-------------------------------------------------------------------
Wed Jan 25 21:39:42 CET 2006 - mls@suse.de

- converted neededforbuild to BuildRequires

-------------------------------------------------------------------
Wed Sep 28 22:12:32 CEST 2005 - dmueller@suse.de

 - add norootforbuild

-------------------------------------------------------------------
Thu Jul 29 00:46:45 CEST 2004 - ro@suse.de

- update to 0.86

-------------------------------------------------------------------
Thu Sep 25 17:58:01 CEST 2003 - ro@suse.de

- created package version 0.85