File python-eventlet.changes of Package python-eventlet

-------------------------------------------------------------------
Fri Sep  2 11:36:04 UTC 2011 - saschpe@suse.de

- Update to version 0.9.16:
  * No upstream changes
- Don't package unittests
- Fix non-executable script rpmlint warning

-------------------------------------------------------------------
Wed Feb  2 14:13:32 CET 2011 - berendt@b1-systems.de

- bumped version to 0.9.14

-------------------------------------------------------------------
Fri Nov 26 14:44:42 UTC 2010 - seife+obs@b1-systems.com

- initial package (version 0.9.9)