File rubygem-rpam.changes of Package rubygem-rpam

-------------------------------------------------------------------
Mon Feb 13 10:55:11 UTC 2012 - coolo@suse.com

- patch license to follow spdx.org standard

-------------------------------------------------------------------
Fri Jun 11 10:00:01 UTC 2010 - mrueckert@suse.de

- use rubygems_requires macro

-------------------------------------------------------------------
Tue Feb 23 15:09:07 UTC 2010 - dmacvicar@novell.com

- add the changes from our old ruby-rpam package 

-------------------------------------------------------------------
Sun Feb 21 17:28:16 UTC 2010 - dmacvicar@novell.com

- initial package for 1.0.1