File rubygem-sprockets-2_1.changes of Package rubygem-sprockets-2_1

-------------------------------------------------------------------
Tue Apr 10 12:35:01 UTC 2012 - saschpe@suse.de

- Require tilt version in 1.1, we have multiple versions that are '>= 1.1'

-------------------------------------------------------------------
Fri Mar 23 10:57:02 UTC 2012 - saschpe@suse.de

- Spec file cleanup:
  * Factory preparation

-------------------------------------------------------------------
Thu Jan 26 15:55:00 UTC 2012 - mrueckert@suse.de

- initial package for the 2.1 branch