File baselibs.conf of Package libdbi

libdbi0
libdbi-devel
	requires -libdbi-<targettype>
	requires "libdbi0-<targettype> = <version>"