File baselibs.conf of Package libdmx

libdmx1
libdmx-devel
	requires -libdmx-<targettype>
	requires "libdmx1-<targettype> = <version>"