File baselibs.conf of Package pciutils

libpci3
pciutils-devel
	requires -pciutils-<targettype>
	requires "libpci3-<targettype> = <version>"