File rubygem-gettext_rails.changes of Package rubygem-gettext_rails

-------------------------------------------------------------------
Fri Jun 11 10:00:01 UTC 2010 - mrueckert@suse.de

- use rubygems_requires macro

-------------------------------------------------------------------
Fri Dec 25 01:20:04 UTC 2009 - prusnak@suse.cz

- updated to 2.1.0

-------------------------------------------------------------------
Tue Apr 14 15:32:34 CEST 2009 - schubi@suse.de

- initial. splitted off from ruby-gettext package