File _patchinfo of Package patchinfo.3614

<patchinfo incident="3614">
  <issue id="919879" tracker="bnc">VUL-0: CVE-2014-3619: glusterfs: fragment header infinite loop DoS</issue>
  <issue id="CVE-2014-3619" tracker="cve" />
  <category>security</category>
  <rating>moderate</rating>
  <packager>jengelh</packager>
  <description>glusterfs was updated to fix a fragment header infinite loop denial of
service attack (CVE-2014-3619).
</description>
  <summary>Security update for glusterfs</summary>
</patchinfo>