File _patchinfo of Package patchinfo.3782

<patchinfo incident="3782">
  <packager>badshah400</packager>
  <issue tracker="bnc" id="927357">[GNOME Stack] Third round of stable updates from upstream</issue>
  <issue tracker="bgo" id="669743"></issue>
  <issue tracker="bgo" id="711182"></issue>
  <issue tracker="bgo" id="729462"></issue>
  <issue tracker="bgo" id="730815"></issue>
  <issue tracker="bgo" id="738520"></issue>
  <issue tracker="bgo" id="739050"></issue>
  <issue tracker="bgo" id="740518"></issue>
  <issue tracker="bgo" id="740997"></issue>
  <issue tracker="bgo" id="741350"></issue>
  <issue tracker="bgo" id="743865"></issue>
  <issue tracker="bgo" id="745512"></issue>
  <issue tracker="bgo" id="747436"></issue>
  <issue tracker="bgo" id="746612"></issue>
  <issue tracker="bgo" id="747170"></issue>
  <issue tracker="bgo" id="747375"></issue>
  <issue tracker="bgo" id="744165"></issue>
  <issue tracker="bgo" id="745004"></issue>
  <issue tracker="bgo" id="746540"></issue>
  <issue tracker="bgo" id="740421"></issue>
  <issue tracker="bgo" id="747847"></issue>
  <issue tracker="bgo" id="748253"></issue>
  <issue tracker="bnc" id="905667">Pitivi missing soft dependency</issue>
  <issue tracker="bgo" id="738624"></issue>
  <issue tracker="bgo" id="693738"></issue>
  <issue tracker="bgo" id="746064"></issue>
  <issue tracker="bgo" id="746269"></issue>
  <issue tracker="bgo" id="748014"></issue>
  <issue tracker="bgo" id="737175"></issue>
  <issue tracker="bgo" id="747469"></issue>
  <issue tracker="bgo" id="747553"></issue>
  <issue tracker="bgo" id="747805"></issue>
  <issue tracker="bgo" id="748061"></issue>
  <issue tracker="bgo" id="748341"></issue>
  <issue tracker="bgo" id="747017"></issue>
  <issue tracker="cve" id="2014-1385"></issue>
  <issue tracker="cve" id="2014-1344"></issue>
  <issue tracker="cve" id="2014-1384"></issue>
  <issue tracker="cve" id="2014-1386"></issue>
  <issue tracker="cve" id="2014-1387"></issue>
  <issue tracker="cve" id="2014-1388"></issue>
  <issue tracker="cve" id="2014-1389"></issue>
  <issue tracker="cve" id="2014-1390"></issue>
  <issue tracker="bnc" id="871792">VUL-0: webkit: tracker-bug for multiple CVEs</issue>
  <issue tracker="bnc" id="879607">VUL-0: webkit: tracker-bug for multiple CVEs</issue>
  <issue tracker="bgo" id="736365"></issue>
  <issue tracker="bgo" id="741913"></issue>
  <category>recommended</category>
  <rating>moderate</rating>
  <summary>Recommended Update for GNOME Stack</summary>
  <description>This recommended update provides various bugfixes, improvements and security-fixes from upstream (boo#927357).</description>
  <relogin_needed/>
</patchinfo>