File perl-Pod-Readme.changes of Package perl-Pod-Readme

-------------------------------------------------------------------
Fri Mar 14 21:05:29 UTC 2014 - chris@computersalat.de

- fix for bnc#851647
  * /usr/bin/pod2readme not executable

-------------------------------------------------------------------
Fri Mar  4 16:05:45 UTC 2011 - chris@computersalat.de

- update to version 0.11
  - Recognise the =encoding directive, rather than dying when it's
    encountered.
    TODO: actually take heed of it.
    Thanks to Ivan Bessarabov for bringing this to my attention!
- 0.10  2010-05-19
  - David Precious <davidp@preshweb.co.uk> taking over maintainership
  - Apply POD fix patch from RT #38328, thanks to David A. Desrosiers
- recreated by cpanspec 1.78.03
  - fix deps

-------------------------------------------------------------------
Wed Dec  1 13:34:34 UTC 2010 - coolo@novell.com

- switch to perl_requires macro

-------------------------------------------------------------------
Sat Jul 25 19:41:42 CEST 2009 - chris@computersalat.de

- spec mods
  * removed ^----------
  * removed ^#---------

-------------------------------------------------------------------
Sat Jun 27 21:27:25 CEST 2009 - chris@computersalat.de

- initial pkg 0.09
openSUSE Build Service is sponsored by